<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://lajmpress.com/wp-content/uploads/2016/01/Lajmfavicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lajmpress.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://lajmpress.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://lajmpress.com/feed/atom/" />
<link rel="pingback" href="http://lajmpress.com/xmlrpc.php" />

<meta property="og:image" content="http://lajmpress.com/wp-content/uploads/2017/02/femijet_1487702852-2237387.jpg" />
<meta name="twitter:image" content="http://lajmpress.com/wp-content/uploads/2017/02/femijet_1487702852-2237387.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Luksi shpeshherë di të jetë urë lidhëse edhe në shoqëri. Kjo fotografi e vërteton këtë më së miri. Në një qendër skijimi në Amerikë janë bërë bashkë fëmijët e të famshmëve, përkatësisht milionerëve, shkruan Indeksonline. Në vazhdim do të njihni me secilin prej tyre: 1.Malia, vajza e Barak Obamës 2.Elizabeth, vajza e Steve Tisch, producent [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://lajmpress.com/femijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto/">
<meta name="twitter:title" content="Fëmijët e milionerëve në një fotografi, aty është edhe vajza e Obamës (Foto)">
<meta name="twitter:description" content="Luksi shpeshherë di të jetë urë lidhëse edhe në shoqëri. Kjo fotografi e vërteton këtë më së miri. Në një qendër skijimi në Amerikë janë bërë bashkë fëmijët e të famshmëve, përkatësisht milionerëve, shkruan Indeksonline. Në vazhdim do të njihni me secilin prej tyre: 1.Malia, vajza e Barak Obamës 2.Elizabeth, vajza e Steve Tisch, producent [&hellip;]">


<title>Fëmijët e milionerëve në një fotografi, aty është edhe vajza e Obamës (Foto) &#8211; LAJM</title>
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Feed" href="http://lajmpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Comments Feed" href="http://lajmpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Fëmijët e milionerëve në një fotografi, aty është edhe vajza e Obamës (Foto) Comments Feed" href="http://lajmpress.com/femijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/lajmpress.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://lajmpress.com/wp-content/plugins/captcha/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lajmpress.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_mobile_style-css'  href='http://lajmpress.com/wp-content/plugins/captcha/css/mobile_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lajmpress.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #CD5C5C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://lajmpress.com/wp-content/themes/flex-mag/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://lajmpress.com/wp-content/themes/flex-mag/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://lajmpress.com/wp-content/themes/flex-mag/css/iecss.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://lajmpress.com/wp-content/themes/flex-mag/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://lajmpress.com/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-60909340-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var norightclick_args = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<link rel='https://api.w.org/' href='http://lajmpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gjermani, sulm me armë në një shkollë' href='http://lajmpress.com/gjermani-sulm-me-arme-ne-nje-shkolle/' />
<link rel='next' title='Anketë: Qytetarët vlerësojnë se ekonomia shkon drejt përkeqësimit' href='http://lajmpress.com/ankete-qytetaret-vleresojne-se-ekonomia-shkon-drejt-perkeqesimit/' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel="canonical" href="http://lajmpress.com/femijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto/" />
<link rel='shortlink' href='http://lajmpress.com/?p=256120' />
<link rel="alternate" type="application/json+oembed" href="http://lajmpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmpress.com%2Ffemijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmpress.com%2Ffemijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto%2F&#038;format=xml" />
        <style>
        .reveal-modal{
        padding-top:px !important;
        padding-bottom:px !important;
        padding-left:px !important;
        padding-right:px !important;
        }
        </style>
        
<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}
.nav-links {
	display: none;
	}








.display-block {
display: inline-block;
}
.widget_twitter_search_feed_widget li {
margin:10px 0;
font-size: 14px;
}
#sidebar-wrap .blog-widget-text {
    width: 170px !important;
}
.wp-polls ul, .wp-polls-ul, .wp-polls-ans ul {
    font-size: .8rem !important;
margin-top: 20px !important;
}
.wp-polls .Buttons {
    margin-bottom: 15px !important;
}
.poll-question-blue {
    color: #0010ab;
}
#foot-ad-wrap {
    background: 0; !important
}
@media screen and (max-width: 1399px) and (min-width: 1250px) {
.home-mid-col {
    width: 300px !important;
}
}
</style>


<!-- Sulvo Audience Tag -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P5LMWH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>
<!-- Sulvo Traffic Tag -->

<!-- DFP Start -->

<script>
if (jQuery(window).width() < 960) {
    console.log('Less than 960');
}
else {

    console.log('More than 960');
}
</script>

<style>
.visible-phone { display: none !important; }
.visible-tablet { display: none !important; }
.hidden-phone { }
.hidden-tablet { }
.hidden-desktop { display: none !important; }
.visible-desktop { display: inherit !important; }

@media screen and (max-width: 650px) {
    .hidden-desktop { display: inherit !important; }
    .visible-desktop { display: none !important; }
    .visible-phone { display: inherit !important; }
    .hidden-phone { display: none !important; }
}
</style>

<script src="https://cdn.flurry.com/js/flurry.js"></script>
<script>FlurryAgent.startSession("RRDSZG2GDBG2NJ7JC7PW");</script>

<script src="http://lajmpress.com/wp-content/themes/flex-mag/js/jquery.dfp.js"></script>

<script>
        function ads () {
            //console.log("ads");
            jQuery('.adunit:not(".display-block")').dfp({
                dfpID: '116930346',
                enableSingleRequest: false,
                collapseEmptyDivs: true,
                setCentering: true,
            });
        }

        jQuery(document)
            .on('page:load', function () {
                ads();
            })
            .ready(function () {
                ads();
            });
    </script>

<script type='text/javascript'>
// Function to generate unique names for slots
var nextSlotId = 1;
function generateNextSlotName() {
  var id = nextSlotId++;
  //console.log(id);
  return 'adslot' + id;
}
</script> 

<script type='text/javascript'>
// Function to generate unique names for slots
var CrSlotId = 1;
function generateCrSlotName() {
  var crid = Math.floor((Math.random() * 100) + 1); //CrSlotId++;
  console.log(crid);
  //return 'adslot' + crid;
}
generateCrSlotName();

</script>


<!-- Mobile AD -->
<!-- Mobile AD End -->
<!-- DFP End -->

<meta name="inmobi-site-verification" content="705dc65cdc29774dd2e76c3814933b9a">

</head>
<meta property="fb:pages" content="1657003871279849" />
<body class="single single-post postid-256120 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/1lajm/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/Lajmpress" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																									<li class="yt-soc">
						<a href="https://www.youtube.com/user/Lajmpress1" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://lajmpress.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-3378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3378"><a href="http://lajmpress.com/">Ballina</a></li>
<li id="menu-item-3398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3398"><a href="http://lajmpress.com/category/aktuale/">Aktuale</a>
<ul class="sub-menu">
	<li id="menu-item-3399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="http://lajmpress.com/category/aktuale/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3400"><a href="http://lajmpress.com/category/aktuale/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li id="menu-item-3401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3401"><a href="http://lajmpress.com/category/aktuale/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="http://lajmpress.com/category/biznes/">Biznes</a></li>
<li id="menu-item-3392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="http://lajmpress.com/category/lifestyle/">LifeStyle</a></li>
<li id="menu-item-3396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="http://lajmpress.com/category/teknologji/">Teknologji</a></li>
<li id="menu-item-3395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3395"><a href="http://lajmpress.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3388"><a href="http://lajmpress.com/category/intervista/">Intervista</a>
	<ul class="sub-menu">
		<li id="menu-item-3390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3390"><a href="http://lajmpress.com/category/kulture/">Kulturë</a>
		<ul class="sub-menu">
			<li id="menu-item-3393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-120941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120941"><a href="http://lajmpress.com/category/videofun/">VIDEO/FUN</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3389"><a href="http://lajmpress.com/category/kronike/">Kronikë</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3387"><a href="http://lajmpress.com/category/graforizem/">Graforizëm</a>
<ul class="sub-menu">
	<li id="menu-item-3394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3394"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
</ul>
</li>
<li id="menu-item-3381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3381"><a href="http://lajmpress.com/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="http://lajmpress.com/marketing/">Marketing</a></li>
	<li id="menu-item-3380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3380"><a href="http://lajmpress.com/impresum/">Impresum</a></li>
	<li id="menu-item-3379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3379"><a href="http://lajmpress.com/arkiva/">Arkiva</a></li>
</ul>
</li>
<li id="menu-item-120313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120313"><a href="http://lajmpress.com/category/histori/">Histori</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://lajmpress.com/"><img itemprop="logo" src="http://lajmpress.com/wp-content/uploads/2016/01/Logo-Lajm-114.png" alt="LAJM" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-990"><a href="http://lajmpress.com/category/aktuale/">Aktuale</a>
<ul class="sub-menu">
	<li id="menu-item-2414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2414"><a href="http://lajmpress.com/category/aktuale/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-2413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2413"><a href="http://lajmpress.com/category/aktuale/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li id="menu-item-2415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2415"><a href="http://lajmpress.com/category/aktuale/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
<li id="menu-item-1601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1601"><a href="http://lajmpress.com/category/intervista/">Intervista</a></li>
<li id="menu-item-998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-998"><a href="http://lajmpress.com/category/sport/">Sport</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-993"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-3777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3777"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="http://lajmpress.com/category/lifestyle/">LifeStyle</a></li>
<li id="menu-item-120942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120942"><a href="http://lajmpress.com/category/videofun/">VIDEO/FUN</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://lajmpress.com//">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/1lajm/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/Lajmpress" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
			
<!-- Adunit -->
<div id="article-ad" style="padding-top:20px;">

<!--<ins data-revive-zoneid="7" data-revive-id="16dd3814e94184424342068383e110cb"></ins>-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=a3359bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3359bae' border='0' alt='' /></a></noscript>


</div>


							<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																		<meta name="propeller" content="1068cf03999889240a3d72a21ff2cc68" />
<div style="text-align:center;">
<!-- Standard Start -->
<script id ="apid_w5lloeffrnh39p6h3ivagc" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=w5lloeffrnh39p6h3ivagc");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
<!-- Standard end -->
</div>

<!--<div class="hidden-desktop">
<div class="adunit" data-adunit="VION_lajmpress.com_320x50_1" data-dimensions="320x50"></div>
</div>-->

<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<script type='text/javascript'>
function wpopen (macagna) {
    window.open(macagna, '_blank', 'width=400,height=500,scrollbars=yes,status=yes');
}
</script>
					<article id="post-area" class="post-256120 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz">
													<header id="post-header">
																	<a class="post-cat-link" href="http://lajmpress.com/category/showbiz/"><span class="post-head-cat">ShowBiz</span></a>
																<h1 class="post-title left" itemprop="name headline">Fëmijët e milionerëve në një fotografi, aty është edhe vajza e Obamës (Foto)</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='http://1.gravatar.com/avatar/1a80dc00fc0a0af86bcd50431c1e5577?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1a80dc00fc0a0af86bcd50431c1e5577?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">By</span> <span class="author-name vcard fn" itemprop="author">Lajmpress</span>  
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">E postuar më</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="Wednesday, 22 February 2017, 13:37">22-02-2017, 13:37</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="633" height="347" src="http://lajmpress.com/wp-content/uploads/2017/02/femijet_1487702852-2237387.jpg" class="attachment- size- wp-post-image" alt="femijet_1487702852-2237387" itemprop="image" srcset="http://lajmpress.com/wp-content/uploads/2017/02/femijet_1487702852-2237387-300x164.jpg 300w, http://lajmpress.com/wp-content/uploads/2017/02/femijet_1487702852-2237387.jpg 633w" sizes="(max-width: 633px) 100vw, 633px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																										<div id="content-area" itemprop="articleBody" class="post-256120 post type-post status-publish format-standard has-post-thumbnail hentry category-showbiz">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
						<div id="article-ad">

<!--<div class="hidden-desktop">
<div class="adunit" data-adunit="lajmpress.com_2-1" data-dimensions="300x250"></div>
</div>-->

<ins data-revive-zoneid="39" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
<script async src="//ads.vionservices.com/delivery/asyncjs.php"></script>

</div>

																														<p class="description">Luksi shpeshherë di të jetë urë lidhëse edhe në shoqëri.</p>
<p>Kjo fotografi e vërteton këtë më së miri.</p>
<p>Në një qendër skijimi në Amerikë janë bërë bashkë fëmijët e të famshmëve, përkatësisht milionerëve, shkruan Indeksonline.</p>
<p>Në vazhdim do të njihni me secilin prej tyre:</p>
<figure><img src="http://www.gazetaexpress.com/public/uploads/image/femijet-1_1487702825-8765373.jpg" alt="" data-image="549190" /></figure>
<p>1.Malia, vajza e Barak Obamës</p>
<p>2.Elizabeth, vajza e Steve Tisch, producent dhe biznesmen i famshëm në Amerikë</p>
<p>3.Audrey Kotick, vajza e themeluesit të Blizzard, Robert Kotick</p>
<p>4.Anna, vajza e dizajneres së famshme, Monique Lhullier</p>
<p>5.Jamie, djali i Steve Tisch, producent dhe biznesmen i famshëm në Amerikë</p>
<p>6.Tom, burri i dizajnes Monique Lhullier</p>
<p>7.Holden, vajza e Steve Tisch, producent dhe biznesmen i famshëm në Amerikë</p>
<p>8. Zachary, djali i Steve Tisch, producent dhe biznesmen i famshëm në Amerikë</p>
<p>9. Tassilo, nipi i fashionistes, Diane von Furstenberg</p>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="social-sharing-bot">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lajmpress.com/femijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto/&amp;t=Fëmijët e milionerëve në një fotografi, aty është edhe vajza e Obamës (Foto)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Fëmijët e milionerëve në një fotografi, aty është edhe vajza e Obamës (Foto) -&amp;url=http://lajmpress.com/femijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Fëmijët e milionerëve në një fotografi, aty është edhe vajza e Obamës (Foto) http://lajmpress.com/femijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lajmpress.com/femijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto/&amp;media=http://lajmpress.com/wp-content/uploads/2017/02/femijet_1487702852-2237387.jpg&amp;description=Fëmijët e milionerëve në një fotografi, aty është edhe vajza e Obamës (Foto)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Fëmijët e milionerëve në një fotografi, aty është edhe vajza e Obamës (Foto)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://lajmpress.com/femijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																				<div id="article-ad">
<!--
<div class="hidden-phone">
<ins data-revive-zoneid="28" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
</div>

<div class="hidden-desktop">
<div class="adunit" data-adunit="lajmpress.com_2-2" data-dimensions="300x250"></div>
</div>
-->

<ins data-revive-zoneid="41" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
<script async src="//ads.vionservices.com/delivery/asyncjs.php"></script>

</div>
																																																							<div id="comments-button" class="left relative comment-click-256120 com-but-256120">
													<span class="comment-but-text">Click to comment</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-256120 com-click-main">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/femijet-e-milionereve-ne-nje-fotografi-aty-eshte-edhe-vajza-e-obames-foto/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://lajmpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><br /><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_75");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_75" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_75" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">1</span>
					<input type="hidden" name="cptch_result" value="QyM=" />
					<input type="hidden" name="cptch_time" value="1487768350" />
					<input type="hidden" value="Version: 4.2.2" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='256120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://lajmpress.com/gjermani-sulm-me-arme-ne-nje-shkolle/" rel="prev">Gjermani, sulm me armë në një shkollë</a></div><div class="nav-next"><a href="http://lajmpress.com/ankete-qytetaret-vleresojne-se-ekonomia-shkon-drejt-perkeqesimit/" rel="next">Anketë: Qytetarët vlerësojnë se ekonomia shkon drejt përkeqësimit</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="mvp_taglist_widget-3" class="side-widget mvp_taglist_widget"><h4 class="post-header"><span class="post-header">Më të lexuarat</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="http://lajmpress.com/hoxha-pyet-selen-a-do-ta-besh-parlamentin-shqiptar-apo-do-te-rrish-ne-prehrin-e-ali-kijametit/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://lajmpress.com/wp-content/uploads/2017/02/Hoxha-Sela-300x180.jpg" class="widget-img-main wp-post-image" alt="Hoxha-Sela" srcset="http://lajmpress.com/wp-content/uploads/2017/02/Hoxha-Sela-450x270.jpg 450w, http://lajmpress.com/wp-content/uploads/2017/02/Hoxha-Sela-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2017/02/Hoxha-Sela-80x80.jpg" class="widget-img-side wp-post-image" alt="Hoxha-Sela" srcset="http://lajmpress.com/wp-content/uploads/2017/02/Hoxha-Sela-150x150.jpg 150w, http://lajmpress.com/wp-content/uploads/2017/02/Hoxha-Sela-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">102</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Maqedoni</span>
								<h2>Hoxha pyet Selën: A do ta bësh parlamentin shqiptar, apo do të rrish në prehrin e “Ali Kijametit”?</h2>
								<p>Para zgjedhjeve Xhezair Shaqiri ishte njëri ndër përkrahësit më të mëdhenj të LR-PDSH-së. Mirëpo...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://lajmpress.com/ahmeti-nuk-largohet-nga-musa-xhaferi-e-kthen-ne-fazen-vendimtare-te-negociatave-me-zaevin/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://lajmpress.com/wp-content/uploads/2017/02/ali-musa-1-300x180.jpg" class="widget-img-main wp-post-image" alt="??????????????????????????????????????????????????????????" srcset="http://lajmpress.com/wp-content/uploads/2017/02/ali-musa-1-450x270.jpg 450w, http://lajmpress.com/wp-content/uploads/2017/02/ali-musa-1-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2017/02/ali-musa-1-80x80.jpg" class="widget-img-side wp-post-image" alt="??????????????????????????????????????????????????????????" srcset="http://lajmpress.com/wp-content/uploads/2017/02/ali-musa-1-150x150.jpg 150w, http://lajmpress.com/wp-content/uploads/2017/02/ali-musa-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">223</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Maqedoni</span>
								<h2>Ahmeti nuk largohet nga Musa Xhaferi, e kthen në fazën vendimtare të negociatave me Zaevin?!</h2>
								<p>Një portal ka publikuar informacion se në takimin e mbrëmshëm me Zoran Zaevin në...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://lajmpress.com/gjoni-levizja-besa-nuk-eshte-konsistente-ne-qendrimet-e-saj/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://lajmpress.com/wp-content/uploads/2017/02/Roland_Gjoni-300x180.png" class="widget-img-main wp-post-image" alt="Roland_Gjoni" srcset="http://lajmpress.com/wp-content/uploads/2017/02/Roland_Gjoni-450x270.png 450w, http://lajmpress.com/wp-content/uploads/2017/02/Roland_Gjoni-300x180.png 300w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2017/02/Roland_Gjoni-80x80.png" class="widget-img-side wp-post-image" alt="Roland_Gjoni" srcset="http://lajmpress.com/wp-content/uploads/2017/02/Roland_Gjoni-150x150.png 150w, http://lajmpress.com/wp-content/uploads/2017/02/Roland_Gjoni-300x300.png 300w, http://lajmpress.com/wp-content/uploads/2017/02/Roland_Gjoni.png 600w, http://lajmpress.com/wp-content/uploads/2017/02/Roland_Gjoni-80x80.png 80w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">330</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Aktuale</span>
								<h2>Gjoni: Lëvizja Besa nuk është konsistente në qëndrimet e saj</h2>
								<p>Politologu Roland Gjoni, nga Shqipëria, nëpërmes rrjetit social facebook ka komentuar sjelljen e Lëvizjes...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://lajmpress.com/janeva-me-kenaqesine-me-te-madhe-do-ta-paguajme/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://lajmpress.com/wp-content/uploads/2017/01/psp-1-300x180.jpg" class="widget-img-main wp-post-image" alt="psp-1" srcset="http://lajmpress.com/wp-content/uploads/2017/01/psp-1-450x270.jpg 450w, http://lajmpress.com/wp-content/uploads/2017/01/psp-1-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2017/01/psp-1-80x80.jpg" class="widget-img-side wp-post-image" alt="psp-1" srcset="http://lajmpress.com/wp-content/uploads/2017/01/psp-1-150x150.jpg 150w, http://lajmpress.com/wp-content/uploads/2017/01/psp-1-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">279</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Maqedoni</span>
								<h2>Janeva: &#8220;Me kënaqësinë më të madhe do ta paguajmë&#8221;</h2>
								<p>“Me kënaqësinë më të madhe do ta paguajmë. Që të dyja ishim ndëshkuara me...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://lajmpress.com/mbeldhje-e-kryesise-qendrore-te-bdi-se-ne-recic-te-vogel-shqyrtohet-mundesia-per-dhenien-e-nenshkrimeve/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="152" height="90" src="http://lajmpress.com/wp-content/uploads/2017/02/images-14.jpg" class="widget-img-main wp-post-image" alt="images" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2017/02/images-14-80x80.jpg" class="widget-img-side wp-post-image" alt="images" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">173</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Maqedoni</span>
								<h2>Mbeldhje e kryesisë qendrore të BDI-së në Reçic të Vogël, shqyrtohet mundësia për dhënien e nënshkrimeve</h2>
								<p>Sot në orën 17.30 pritet të mblidhet Kryesia e BDI-së, në selinë qendrore në...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><div class="hidden-phone">
<ins data-revive-zoneid="6" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
</div>
<div id="polls-widget-3" class="side-widget widget_polls-widget"><h4 class="post-header"><span class="post-header">Anketë</span></h4><div id="polls-18" class="wp-polls">
	<form id="polls_form_18" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_18_nonce" name="wp-polls-nonce" value="b2fdb647f0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="18" /></p>
		<p style="text-align: center;"><strong class="poll-question-blue">Sa kohë mendoni se do të "mbijetoj" qeveria e re?</strong></p><div id="polls-18-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-100" name="poll_18" value="100" /> <label for="poll-answer-100">As nuk do të bëhet qeveria me këtë formacion.</label></li>
		<li><input type="radio" id="poll-answer-99" name="poll_18" value="99" /> <label for="poll-answer-99">Më pak se tre muaj</label></li>
		<li><input type="radio" id="poll-answer-98" name="poll_18" value="98" /> <label for="poll-answer-98">Më shumë se gjashtë muaj</label></li>
		<li><input type="radio" id="poll-answer-97" name="poll_18" value="97" /> <label for="poll-answer-97">6 muaj</label></li>
		<li><input type="radio" id="poll-answer-96" name="poll_18" value="96" /> <label for="poll-answer-96">3 muaj</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(18);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(18); return false;" title="Shiko Rezultatet">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-18-loading" class="wp-polls-loading"><img src="http://lajmpress.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="mvp_facebook_widget-3" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Like LajmPress</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/LajmGazeta" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
		</div><ins data-revive-zoneid="27" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
								<!--<div class="hidden-phone">-->

<ins data-revive-zoneid="28" data-revive-id="16dd3814e94184424342068383e110cb"></ins>


<!--</div>-->

<!--
<div class="hidden-desktop">
<div class="adunit" data-adunit="lajmpress.com_2-3" data-dimensions="300x250"></div>
</div>
-->							</div><!--foot-ad-wrap-->
						



					</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://lajmpress.com/marketing/">Marketing</a></li>
<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a></a></li>
<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="http://lajmpress.com/impresum/">Impresum</a></li>
<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="http://lajmpress.com/kontakt/">Kontakt</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 LajmPress.com. Made in INTEQSO.COM</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-sidebar-wrap, #tab-col2, #tab-col3, #post-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"60","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-256120").on("click", function(){
  	  $(".com-click-id-256120").show();
	  $(".disqus-thread-256120").show();
  	  $(".com-but-256120").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/lajmpress.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lajmpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/flex-mag/js/scripts.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/flex-mag/js/autoloadpost.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"b1c4eb9837","ajaxurl":"http:\/\/lajmpress.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/captcha/js/front_end_script.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>




<!-- <script async src="//ads.lajmpress.com/www/delivery/asyncjs.php"></script> -->

<!-- Supermedia Start -->
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/flex-mag/js/supermedia-lajmpress.js'></script>
<!-- Supermedia End-->

<!-- Interactive start -->
<script id ="apid_wu1ed4zvyeh2bp6i05ig01" type="text/javascript">
         var script= document.createElement("script");
         script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=wu1ed4zvyeh2bp6i05ig01");
         script.type = "text/javascript";
         var head = document.getElementsByTagName("head")[0];
         head.appendChild(script);
</script>
<!-- Interactive end -->

<div class="hidden-desktop" style="text-align:center;">

<style type="text/css">
.adHeaderDFPMobile, .adFooterDFPMobile {
 width: 320px;
 height: 50px;
 z-index:999999;
 position:fixed;
 bottom:0;
 left: 50%;
 margin-left: -160px;
}
</style>
<script type="text/javascript">
(function (window) {

 var config = { 'footerClass': 'adFooterDFPMobile' };

 // Apply a style object to a DOM element
 function setStyles(element, styles) {
   for (var key in styles) {
    element.style[key] = styles[key];
   }
 }

 // Determine if an element has a class
 function hasClass(element, cls) {
   var r = new RegExp('\\b' + cls + '\\b');
   return r.test(element.className);
 }

 // Check for Android and iOS support of position: fixed
 function fixedSupported() {
   var ua = window.navigator.userAgent;
   if (ua.match(/(iPhone|iPod|iPad)/)) {
     return ua.match(/[5-9]_[0-9]/) || false;
   }
   if (ua.match(/(Android)/)) {
     return ua.match(/[3-9]\.[0-9]\.[0-9]/) || ua.match(/2\.[2-3]\.[0-9]/) || false;
   }
   return true; // Assume fixed positioning works
 }

 function applyFixed(element) {
   var style = {
   'position': 'fixed'
   };

   if (hasClass(element, config.headerClass)) {
     style.top = '0';
   } else if (hasClass(element, config.footerClass)) {
     style.bottom = '0';
   }

   setStyles(element, style);
  }
 
 function updateBody() {
   var bodyStyle = { 'margin-bottom': '0' };
   setStyles(document.body,bodyStyle);
 }
 
 function hide() {
    document.getElementById('hideme').style.display = 'none';
 }

 function reposition(element) {
   var pos = window.pageYOffset;

   if (hasClass(element, config.footerClass)) {
     pos += window.innerHeight - element.clientHeight;
   }

   setStyles(element, {
       'position': 'absolute',
       'top': 0,
       'webkitTransform':
       'translateY(' + pos + 'px)'
       });
 }

 function applyFallback(element) {
   reposition(element);

   setTimeout(function () {
       setStyles(element, {
         '-webkit-transition':
         '-webkit-transform 150ms ease-out'
         });
       }, 0);

   window.addEventListener('scroll', function () {
       reposition(element);
       }, false);
 }

 function initialize() {
   var d = window.document,
       headers = d.getElementsByClassName(config.headerClass),
       footers = d.getElementsByClassName(config.footerClass),
       header = headers.length > 0 ? headers[0] : null,
       footer = footers.length > 0 ? footers[0] : null;

   if (fixedSupported()) {
     if (header) { applyFixed(header); updateBody(); }
     if (footer) { applyFixed(footer); updateBody(); }
   } else {
     if (header) { applyFallback(header); updateBody(); }
     if (footer) { applyFallback(footer); updateBody(); }
   }
 }

 window.addEventListener('load', initialize, false);
})(window);

 function hideAd() {
    document.getElementById('hideme').style.display="none";
 }

</script>

<script type="text/javascript">
    document.write('<div id="hideme" class="adFooterDFPMobile"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0; background-image:url(//s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png); background-size:100%"></div>');
	document.write('<div class="adunit" data-adunit="VION_lajmpress.com_320x50_1" data-dimensions="320x50"></div>');
	document.write('</div>');
</script>


</div>

<!--<ins data-revive-zoneid="35" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
<script async src="//ads.vionservices.com/delivery/asyncjs.php"></script>-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=ab132211&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab132211' border='0' alt='' /></a></noscript>


<script async src="//ads.vionservices.com/delivery/asyncjs.php"></script>

</body>
</html>

