<!DOCTYPE html>
<html lang="en-US">
<head>
<meta property="fb:pages" content="622082674564279" />


<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://lajmpress.com/wp-content/uploads/2016/01/Lajmfavicon.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://lajmpress.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://lajmpress.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://lajmpress.com/feed/atom/" />
<link rel="pingback" href="http://lajmpress.com/xmlrpc.php" />

<meta property="og:image" content="http://lajmpress.com/wp-content/uploads/2018/03/1-5-960x600.jpg" />
<meta name="twitter:image" content="http://lajmpress.com/wp-content/uploads/2018/03/1-5-960x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Shkëndija ka arritur deri te fitorja e 20-t në Ligën e parë, pasi sot mposhti Sileksin 1-0 në Tetovë. Golin e vetëm  e shënoi Enis Fazlagic në pjesën e parë. Talenti 17-vjecar i kuqezinjve në minutën e 15-të pranoi një top nga 20 metra dhe më pas gjuajti fuqishëm për 1-0.  Ishte goli i tij [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://lajmpress.com/goli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video/">
<meta name="twitter:title" content="Goli debutues i Fazlagicit solli tre pikë të reja për Shkëndijën (Video)">
<meta name="twitter:description" content="Shkëndija ka arritur deri te fitorja e 20-t në Ligën e parë, pasi sot mposhti Sileksin 1-0 në Tetovë. Golin e vetëm  e shënoi Enis Fazlagic në pjesën e parë. Talenti 17-vjecar i kuqezinjve në minutën e 15-të pranoi një top nga 20 metra dhe më pas gjuajti fuqishëm për 1-0.  Ishte goli i tij [&hellip;]">


<title>Goli debutues i Fazlagicit solli tre pikë të reja për Shkëndijën (Video) &#8211; LAJM</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Feed" href="http://lajmpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Comments Feed" href="http://lajmpress.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmpress.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://lajmpress.com/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lajmpress.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://lajmpress.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lajmpress.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #CD5C5C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://lajmpress.com/wp-content/themes/flex-mag/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://lajmpress.com/wp-content/themes/flex-mag/style.css' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://lajmpress.com/wp-content/themes/flex-mag/css/iecss.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://lajmpress.com/wp-content/themes/flex-mag/css/media-queries.css' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://lajmpress.com/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<link rel='https://api.w.org/' href='http://lajmpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kryetari i BDI-së Ahmeti pret në takim ambasadorin britanik, Garet' href='http://lajmpress.com/kryetari-i-bdi-se-ahmeti-pret-ne-takim-ambasadorin-britanik-garet/' />
<link rel='next' title='Renova nuk i shfrytëzoi rastet, kthehet me humbje nga Shkupi (Video)' href='http://lajmpress.com/renova-nuk-i-shfrytezoi-rastet-kthehet-me-humbje-nga-shkupi-video/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://lajmpress.com/goli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video/" />
<link rel='shortlink' href='http://lajmpress.com/?p=395173' />
<link rel="alternate" type="application/json+oembed" href="http://lajmpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmpress.com%2Fgoli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmpress.com%2Fgoli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="http://lajmpress.com/goli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video/?ia_markup=1" />
				
<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}








.display-block {
display: inline-block;
}
.widget_twitter_search_feed_widget li {
margin:10px 0;
font-size: 14px;
}
#sidebar-wrap .blog-widget-text {
    width: 170px !important;
}
.wp-polls ul, .wp-polls-ul, .wp-polls-ans ul {
    font-size: .8rem !important;
margin-top: 20px !important;
}
.wp-polls .Buttons {
    margin-bottom: 15px !important;
}
.poll-question-blue {
    color: #0010ab;
}
#foot-ad-wrap {
    background: 0; !important
}
@media screen and (max-width: 1399px) and (min-width: 1250px) {
.home-mid-col {
    width: 300px !important;
}
}
</style>


<!-- DFP Start -->

<script>
if (jQuery(window).width() < 960) {
    console.log('Less than 960');
}
else {

    console.log('More than 960');
}
</script>

<style>
.visible-phone { display: none !important; }
.visible-tablet { display: none !important; }
.hidden-phone { }
.hidden-tablet { }
.hidden-desktop { display: none !important; }
.visible-desktop { display: inherit !important; }

@media screen and (max-width: 650px) {
    .hidden-desktop { display: inherit !important; }
    .visible-desktop { display: none !important; }
    .visible-phone { display: inherit !important; }
    .hidden-phone { display: none !important; }
}
</style>

<script src="http://lajmpress.com/wp-content/themes/flex-mag/js/jquery.dfp.js"></script>

<script>
        function ads () {
            //console.log("ads");
            jQuery('.adunit:not(".display-block")').dfp({
                dfpID: '116930346',
                enableSingleRequest: false,
                collapseEmptyDivs: true,
                setCentering: true,
            });
        }

        jQuery(document)
            .on('page:load', function () {
                ads();
            })
            .ready(function () {
                ads();
            });
    </script>

<script type='text/javascript'>
// Function to generate unique names for slots
var nextSlotId = 1;
function generateNextSlotName() {
  var id = nextSlotId++;
  //console.log(id);
  return 'adslot' + id;
}
</script> 

<script type='text/javascript'>
// Function to generate unique names for slots
var CrSlotId = 1;
function generateCrSlotName() {
  var crid = Math.floor((Math.random() * 100) + 1); //CrSlotId++;
  console.log(crid);
  //return 'adslot' + crid;
}
generateCrSlotName();

</script>


<!-- Mobile AD -->
<!-- Mobile AD End -->
<!-- DFP End -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2252351838322307'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2252351838322307&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<meta property="fb:pages" content="1657003871279849" />
<body class="post-template-default single single-post postid-395173 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/1lajm/" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/Lajmpress" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																									<li class="yt-soc">
						<a href="https://www.youtube.com/user/Lajmpress1" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://lajmpress.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-fly-out-menu-container"><ul id="menu-fly-out-menu" class="menu"><li id="menu-item-3378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3378"><a href="http://lajmpress.com/">Ballina</a></li>
<li id="menu-item-3398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3398"><a href="http://lajmpress.com/category/aktuale/">Aktuale</a>
<ul class="sub-menu">
	<li id="menu-item-3399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3399"><a href="http://lajmpress.com/category/aktuale/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-3400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3400"><a href="http://lajmpress.com/category/aktuale/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li id="menu-item-3401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3401"><a href="http://lajmpress.com/category/aktuale/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="http://lajmpress.com/category/biznes/">Biznes</a></li>
<li id="menu-item-3392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3392"><a href="http://lajmpress.com/category/lifestyle/">LifeStyle</a></li>
<li id="menu-item-3396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3396"><a href="http://lajmpress.com/category/teknologji/">Teknologji</a></li>
<li id="menu-item-3395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3395"><a href="http://lajmpress.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3388"><a href="http://lajmpress.com/category/intervista/">Intervista</a>
	<ul class="sub-menu">
		<li id="menu-item-3390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3390"><a href="http://lajmpress.com/category/kulture/">Kulturë</a>
		<ul class="sub-menu">
			<li id="menu-item-3393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3393"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3391"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-120941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120941"><a href="http://lajmpress.com/category/videofun/">VIDEO/FUN</a></li>
<li id="menu-item-3389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3389"><a href="http://lajmpress.com/category/kronike/">Kronikë</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3387"><a href="http://lajmpress.com/category/graforizem/">Graforizëm</a>
<ul class="sub-menu">
	<li id="menu-item-3394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3394"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
</ul>
</li>
<li id="menu-item-3381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3381"><a href="http://lajmpress.com/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="http://lajmpress.com/marketing/">Marketing</a></li>
	<li id="menu-item-3380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3380"><a href="http://lajmpress.com/impresum/">Impresum</a></li>
	<li id="menu-item-3379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3379"><a href="http://lajmpress.com/arkiva/">Arkiva</a></li>
</ul>
</li>
<li id="menu-item-120313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120313"><a href="http://lajmpress.com/category/histori/">Histori</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
												<h1>
																									<a itemprop="url" href="http://lajmpress.com/"><img itemprop="logo" src="http://lajmpress.com/wp-content/uploads/2016/01/Logo-Lajm-114.png" alt="LAJM" /></a>
																								</h1>
											</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-990"><a href="http://lajmpress.com/category/aktuale/">Aktuale</a>
<ul class="sub-menu">
	<li id="menu-item-2414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2414"><a href="http://lajmpress.com/category/aktuale/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-2413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2413"><a href="http://lajmpress.com/category/aktuale/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li id="menu-item-2415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2415"><a href="http://lajmpress.com/category/aktuale/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li id="menu-item-1603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1603"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
<li id="menu-item-1601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1601"><a href="http://lajmpress.com/category/intervista/">Intervista</a></li>
<li id="menu-item-998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-998"><a href="http://lajmpress.com/category/sport/">Sport</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-993"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-3777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3777"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-3377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3377"><a href="http://lajmpress.com/category/lifestyle/">LifeStyle</a></li>
<li id="menu-item-120942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120942"><a href="http://lajmpress.com/category/videofun/">VIDEO/FUN</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://lajmpress.com//">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/1lajm/" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/Lajmpress" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
			
<!-- Adunit -->
<div id="article-ad" style="padding-top:20px;">

<!--<ins data-revive-zoneid="7" data-revive-id="16dd3814e94184424342068383e110cb"></ins>-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=a3359bae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3359bae' border='0' alt='' /></a></noscript>


</div>


							<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script type="text/javascript">
	atOptions = {
		'key' : 'ec7853d70bf3a52990120e8e8aa7ee62',
		'format' : 'iframe',
		'height' : 90,
		'width' : 728,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/ec7853d70bf3a52990120e8e8aa7ee62/invoke.js"></scr' + 'ipt>');
</script>							</div><!--leader-wrap-->
												<div style="text-align:center;">
<!-- Standard Start -->
<script id ="apid_w5lloeffrnh39p6h3ivagc" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=w5lloeffrnh39p6h3ivagc");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
<!-- Standard end -->
</div>

<!--<div class="hidden-desktop">
<div class="adunit" data-adunit="VION_lajmpress.com_320x50_1" data-dimensions="320x50"></div>
</div>-->

<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-395173 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
													<header id="post-header">
																	<a class="post-cat-link" href="http://lajmpress.com/category/sport/"><span class="post-head-cat">Sport</span></a>
																<h1 class="post-title left" itemprop="name headline">Goli debutues i Fazlagicit solli tre pikë të reja për Shkëndijën (Video)</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
																							</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">By</span> <span class="author-name vcard fn" itemprop="author">LajmPress8</span>  
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">E postuar më</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="Saturday, 17 March 2018, 16:42">17-03-2018, 16:42</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="960" height="639" src="http://lajmpress.com/wp-content/uploads/2018/03/1-5.jpg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="http://lajmpress.com/wp-content/uploads/2018/03/1-5.jpg 960w, http://lajmpress.com/wp-content/uploads/2018/03/1-5-300x200.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/03/1-5-768x511.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																										<div id="content-area" itemprop="articleBody" class="post-395173 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
						<div id="article-ad" style="margin-top: 15px;">

<!--<div class="hidden-desktop">
<div class="adunit" data-adunit="lajmpress.com_2-1" data-dimensions="300x250"></div>
</div>-->

<ins data-revive-zoneid="39" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
<script async src="//ads.vionservices.com/delivery/asyncjs.php"></script>

</div>

																														<p>Shkëndija ka arritur deri te fitorja e 20-t në Ligën e parë, pasi sot mposhti Sileksin 1-0 në Tetovë. Golin e vetëm  e shënoi Enis Fazlagic në pjesën e parë.</p>
<p>Talenti 17-vjecar i kuqezinjve në minutën e 15-të pranoi një top nga 20 metra dhe më pas gjuajti fuqishëm për 1-0.  Ishte goli i tij i parë në fanellën e Shkëndijës dhe shumë i bukur.</p>
<p>Në vazhdim të ndeshjes, futbollistët e trajnerit Qatip Osmani kontrolluan lojën dhe pa asnjë problem erdhën deri te trepikëshi i ri.</p>
<p>Sileksi më shumë ishte i fokusuar në mbrojtje dhe kërkonte rastin nga kundërsulmet.</p>
<p>Në pjesën e dytë, portierët pothuajse nuk patën punë. Në javën e ardhshme, Shkëndija luan si mysafire e Skopjes në Autokomandë të Shkupit, kurse Sileksi pret Pobedën.</p>
<p><strong>Rezultatet, java e 24-t<br />
</strong>Akademija Pandev-Pelister 1-1<br />
Vardar-Renova 1-0<br />
Shkëndija-Sileks 1-0<br />
Pobeda-Rabotnicki 2-0</p>
<p><strong>e diel, ora 14:00</strong><br />
Shkupi-Sileks</p>
<p><strong>Renditja<br />
</strong>Shkëndija                 62<strong><br />
</strong>Vardar                      46<strong><br />
</strong>Sileks                        36<strong><br />
</strong>Shkupi                      29 (-1)<strong><br />
</strong>Akademija Pandev 29<br />
Rabotnicki                28<strong><br />
</strong>Renova                     25<strong><br />
</strong>Pobeda                      25<strong><br />
</strong>Pelister                      22<strong><br />
</strong>Skopje                       17 (-1)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/j10OdPxVWww?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="social-sharing-bot">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://lajmpress.com/goli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video/&amp;t=Goli debutues i Fazlagicit solli tre pikë të reja për Shkëndijën (Video)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Goli debutues i Fazlagicit solli tre pikë të reja për Shkëndijën (Video) -&amp;url=http://lajmpress.com/goli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Goli debutues i Fazlagicit solli tre pikë të reja për Shkëndijën (Video) http://lajmpress.com/goli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://lajmpress.com/goli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video/&amp;media=http://lajmpress.com/wp-content/uploads/2018/03/1-5-960x600.jpg&amp;description=Goli debutues i Fazlagicit solli tre pikë të reja për Shkëndijën (Video)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Share</span></div></a>
												<a href="mailto:?subject=Goli debutues i Fazlagicit solli tre pikë të reja për Shkëndijën (Video)&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://lajmpress.com/goli-debutues-i-fazlagicit-solli-tre-pike-te-reja-per-shkendijen-video/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">Email</span></div></a>
											</div><!--social-sharing-bot-->
																				<div id="article-ad">
<!--
<div class="hidden-phone">
<ins data-revive-zoneid="28" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
</div>

<div class="hidden-desktop">
<div class="adunit" data-adunit="lajmpress.com_2-2" data-dimensions="300x250"></div>
</div>
-->

<ins data-revive-zoneid="41" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
<script async src="//ads.vionservices.com/delivery/asyncjs.php"></script>

</div>
																													</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script type="text/javascript">
	atOptions = {
		'key' : 'a7f9f5084dc0481c34a44f2e61e71492',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/a7f9f5084dc0481c34a44f2e61e71492/invoke.js"></scr' + 'ipt>');
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://lajmpress.com/kryetari-i-bdi-se-ahmeti-pret-ne-takim-ambasadorin-britanik-garet/" rel="prev">Kryetari i BDI-së Ahmeti pret në takim ambasadorin britanik, Garet</a></div><div class="nav-next"><a href="http://lajmpress.com/renova-nuk-i-shfrytezoi-rastet-kthehet-me-humbje-nga-shkupi-video/" rel="next">Renova nuk i shfrytëzoi rastet, kthehet me humbje nga Shkupi (Video)</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="mvp_taglist_widget-3" class="side-widget mvp_taglist_widget"><h4 class="post-header"><span class="post-header">Më të lexuarat</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="http://lajmpress.com/taravari-komenton-lirimin-e-iliqit-almiri-tani-eshte-nje-engjull-kurse-bobani-nje-kriminel-ne-liri/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://lajmpress.com/wp-content/uploads/2018/03/FB_IMG_1521232860493-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/03/FB_IMG_1521232860493-300x180.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/03/FB_IMG_1521232860493-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2018/03/FB_IMG_1521232860493-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/03/FB_IMG_1521232860493-80x80.jpg 80w, http://lajmpress.com/wp-content/uploads/2018/03/FB_IMG_1521232860493-150x150.jpg 150w, http://lajmpress.com/wp-content/uploads/2018/03/FB_IMG_1521232860493-300x300.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/03/FB_IMG_1521232860493-768x768.jpg 768w, http://lajmpress.com/wp-content/uploads/2018/03/FB_IMG_1521232860493.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">320</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Maqedoni</span>
								<h2>Taravari komenton lirimin e Iliqit: Almiri tani është një engjull, kurse Bobani një kriminel në liri!</h2>
								<p>Almiri ishte një fëmij i cili u godit për vdekje nga një burrë Boban...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://lajmpress.com/sa-grushta-do-ti-hante-gruevski-po-te-ishte-orhan-ibrahimi-ne-vend-te-talat-xhaferit-video/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://lajmpress.com/wp-content/uploads/2018/03/gr-ooo-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/03/gr-ooo-300x180.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/03/gr-ooo-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2018/03/gr-ooo-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/03/gr-ooo-80x80.jpg 80w, http://lajmpress.com/wp-content/uploads/2018/03/gr-ooo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">389</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Maqedoni</span>
								<h2>“Sa grushta do t’i hante Gruevski, po të ishte Orhan Ibrahimi në vend të Talat Xhaferit” (Video)</h2>
								<p>Sjellja e Nikolla Gruevskit ndaj Talat Xhaferit me rastin e votimit të Ligjit për...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://lajmpress.com/osmani-per-ne-shqiptaret-e-lsdm-se-marreveshja-e-ohrit-nuk-eshte-e-mbyllur-sic-thote-bdi-ja/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://lajmpress.com/wp-content/uploads/2016/06/hadi-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2016/06/hadi-300x180.jpg 300w, http://lajmpress.com/wp-content/uploads/2016/06/hadi-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2016/06/hadi-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2016/06/hadi-80x80.jpg 80w, http://lajmpress.com/wp-content/uploads/2016/06/hadi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">616</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Maqedoni</span>
								<h2>Osmani: Për ne shqiptarët e LSDM-së Marrëveshja e Ohrit nuk është e mbyllur, siç thotë BDI-ja!</h2>
								<p>Kandidati Ii LSDM-së në zgjedhjet e fundit në komunën e Likovës, Hadi Osmani, ka...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://lajmpress.com/hajdari-ligji-per-gjuhet-tallje-me-shqiptaret-e-maqedonise/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://lajmpress.com/wp-content/uploads/2016/07/Fejzi-Hajdari-620x330-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2016/07/Fejzi-Hajdari-620x330-300x180.jpg 300w, http://lajmpress.com/wp-content/uploads/2016/07/Fejzi-Hajdari-620x330-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2016/07/Fejzi-Hajdari-620x330-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2016/07/Fejzi-Hajdari-620x330-80x80.jpg 80w, http://lajmpress.com/wp-content/uploads/2016/07/Fejzi-Hajdari-620x330-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">755</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Maqedoni</span>
								<h2>Hajdari: Ligji për gjuhët, tallje me shqiptarët e Maqedonisë</h2>
								<p>Njohësi i çështjeve politike nga Maqedonia, Fejzi Hajdari, miratimin e Ligjit për Gjuhët e...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="http://lajmpress.com/intelektualet-qe-uronin-per-zyrtarizimin-e-gjuhes-se-20-per-qindeshit-po-heshtin-para-gishtit-te-ngritur-te-iliqit/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="http://lajmpress.com/wp-content/uploads/2018/03/gjyla-300x180.jpg" class="widget-img-main wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/03/gjyla-300x180.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/03/gjyla-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="http://lajmpress.com/wp-content/uploads/2018/03/gjyla-80x80.jpg" class="widget-img-side wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/03/gjyla-80x80.jpg 80w, http://lajmpress.com/wp-content/uploads/2018/03/gjyla-150x150.jpg 150w, http://lajmpress.com/wp-content/uploads/2018/03/gjyla-300x300.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/03/gjyla-768x765.jpg 768w, http://lajmpress.com/wp-content/uploads/2018/03/gjyla.jpg 898w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">538</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Opinione</span>
								<h2>Intelektualët që uronin për zyrtarizimin e gjuhës së &#8220;20 për qindëshit&#8221;, po heshtin para gishtit të ngritur të Iliqit!</h2>
								<p>Gjyla Çeliku Unë sot heshta, prita t&#8217;ju dëgjoj juve, juve që dje uronit ate...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div><script type="text/javascript">
	atOptions = {
		'key' : 'a7f9f5084dc0481c34a44f2e61e71492',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/a7f9f5084dc0481c34a44f2e61e71492/invoke.js"></scr' + 'ipt>');
</script><div id="polls-widget-3" class="side-widget widget_polls-widget"><h4 class="post-header"><span class="post-header">Anketë</span></h4><div id="polls-21" class="wp-polls">
	<form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="519f712a67" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p>
		<p style="text-align: center;"><strong class="poll-question-blue">Anketë: Cila nga partitë shqiptare do të fiton më shumë komuna në zgjedhjet e tetorit?</strong></p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-112" name="poll_21" value="112" /> <label for="poll-answer-112">Nuk e di</label></li>
		<li><input type="radio" id="poll-answer-111" name="poll_21" value="111" /> <label for="poll-answer-111">PDSH</label></li>
		<li><input type="radio" id="poll-answer-110" name="poll_21" value="110" /> <label for="poll-answer-110">BDI</label></li>
		<li><input type="radio" id="poll-answer-109" name="poll_21" value="109" /> <label for="poll-answer-109">Lëvizja BESA</label></li>
		<li><input type="radio" id="poll-answer-108" name="poll_21" value="108" /> <label for="poll-answer-108">Aleanca për Shqiptarët</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(21);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21); return false;" title="Shiko Rezultatet">Shiko Rezultatet</a></p></div>
	</form>
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="http://lajmpress.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="mvp_facebook_widget-3" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Like LajmPress</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/LajmGazeta" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
		</div><div class="hidden-phone">
<ins data-revive-zoneid="27" data-revive-id="16dd3814e94184424342068383e110cb"></ins>
</div>
			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
								<script type="text/javascript">
	atOptions = {
		'key' : 'a7f9f5084dc0481c34a44f2e61e71492',
		'format' : 'iframe',
		'height' : 250,
		'width' : 300,
		'params' : {}
	};
	document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's' : '') + '://www.bnserving.com/a7f9f5084dc0481c34a44f2e61e71492/invoke.js"></scr' + 'ipt>');
</script>							</div><!--foot-ad-wrap-->
						



					</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://lajmpress.com/marketing/">Marketing</a></li>
<li id="menu-item-3036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3036"><a>#0 (no title)</a></li>
<li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="http://lajmpress.com/impresum/">Impresum</a></li>
<li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="http://lajmpress.com/kontakt/">Kontakt</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2016 LajmPress.com. Made in INTEQSO.COM</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-sidebar-wrap, #tab-col2, #tab-col3, #post-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"60","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-395173").on("click", function(){
  	  $(".com-click-id-395173").show();
	  $(".disqus-thread-395173").show();
  	  $(".com-but-395173").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lajmpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/flex-mag/js/scripts.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/flex-mag/js/autoloadpost.js'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>




<!-- <script async src="//ads.lajmpress.com/www/delivery/asyncjs.php"></script> -->

<!-- Supermedia Start -->
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/flex-mag/js/supermedia-lajmpress.js'></script>
<!-- Supermedia End-->

<!-- Interactive start -->
<script id ="apid_wu1ed4zvyeh2bp6i05ig01" type="text/javascript">
         var script= document.createElement("script");
         script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=wu1ed4zvyeh2bp6i05ig01");
         script.type = "text/javascript";
         var head = document.getElementsByTagName("head")[0];
         head.appendChild(script);
</script>
<!-- Interactive end -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=ab132211&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab132211' border='0' alt='' /></a></noscript>




<!-- Stickey -->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.vionservices.com/delivery/ajs.php':'http://ads.vionservices.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=29");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.vionservices.com/delivery/ck.php?n=a91f5cad&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.vionservices.com/delivery/avw.php?zoneid=29&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a91f5cad' border='0' alt='' /></a></noscript>


<script async src="//ads.vionservices.com/delivery/asyncjs.php"></script>

</body>
</html>

