<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="622082674564279" />
	<meta name="p:domain_verify" content="653890d6c5740ce637899865941ae941"/>
    <title>Gruevski nuk paraqitet në Gjykatën e Apelit | LAJM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmpress.com/xmlrpc.php" />
    <meta name='robots' content='noindex,follow' />
<meta property="og:image" content="http://lajmpress.com/wp-content/uploads/2018/04/gruevski144.jpg" /><link rel="icon" type="image/png" href="http://lajmpress.com/wp-content/uploads/2018/03/76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://lajmpress.com/wp-content/uploads/2018/03/76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://lajmpress.com/wp-content/uploads/2018/03/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://lajmpress.com/wp-content/uploads/2018/03/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://lajmpress.com/wp-content/uploads/2018/03/144-.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Feed" href="http://lajmpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Comments Feed" href="http://lajmpress.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-117668723-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-117668723-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://lajmpress.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lajmpress.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://lajmpress.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://lajmpress.com/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://lajmpress.com/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://lajmpress.com/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lajmpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #CD5C5C;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://lajmpress.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmpress.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/lajmpress.com","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.4'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://lajmpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deskoska: Do të dëmshpërblehen sopotasit, ja çfarë thotë për Alil Demirin dhe Agim Ismailoviqin' href='http://lajmpress.com/deskoska-do-te-demshperblehen-sopotasit-ja-cfare-thote-per-alil-demirin-dhe-agim-ismailoviqin/' />
<link rel='next' title='Struga po zbrazet, në pesë fshatra 41 nxënës në klasën e parë' href='http://lajmpress.com/struga-po-zbrazet-ne-pese-fshatra-41-nxenes-ne-klasen-e-pare/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://lajmpress.com/gruevski-nuk-paraqitet-ne-gjykaten-e-apelit/" />
<link rel='shortlink' href='http://lajmpress.com/?p=421442' />
<link rel="alternate" type="application/json+oembed" href="http://lajmpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmpress.com%2Fgruevski-nuk-paraqitet-ne-gjykaten-e-apelit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmpress.com%2Fgruevski-nuk-paraqitet-ne-gjykaten-e-apelit%2F&#038;format=xml" />
			<meta property="fb:pages" content="622082674564279" />
			<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Gazeta Lajm";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/lajmpress.com\/wp-admin\/","wpRestNonce":"394c1a7bd2","wpRestUrl":"http:\/\/lajmpress.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117668723-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117668723-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmpress.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmpress.com/category/lajme/",
                                "name": "Lajme"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmpress.com/category/lajme/maqedoni/",
                                "name": "Maqedoni"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmpress.com/gruevski-nuk-paraqitet-ne-gjykaten-e-apelit/",
                                "name": "Gruevski nuk paraqitet në Gjykatën e Apelit"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117668723-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<style id="tdw-css-placeholder"></style> 
</head>

<body class="post-template-default single single-post postid-421442 single-format-standard gruevski-nuk-paraqitet-ne-gjykaten-e-apelit global-block-template-1 white-menu td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalajme/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href=" " title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgK7t4cYy8-ARMBxnaJO3Aw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-aktuale-container"><ul id="menu-aktuale" class="td-mobile-main-menu"><li id="menu-item-396558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-396558"><a href="http://lajmpress.com/category/lajme/">Lajme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-396559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396559"><a href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-396560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396560"><a href="http://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li id="menu-item-396561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396561"><a href="http://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li id="menu-item-396565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396565"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
<li id="menu-item-400976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400976"><a href="http://lajmpress.com/category/intervista/">Intervista</a></li>
<li id="menu-item-396567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396567"><a href="http://lajmpress.com/category/biznes/">Biznes</a></li>
<li id="menu-item-396568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396568"><a href="http://lajmpress.com/category/kulture/">Kulturë</a></li>
<li id="menu-item-396556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396556"><a href="http://lajmpress.com/category/sport/">Sport</a></li>
<li id="menu-item-396557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396557"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-396562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396562"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-396566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396566"><a href="http://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmpress.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://lajmpress.com/">
			<img class="td-retina-data" data-retina="http://lajmpress.com/wp-content/uploads/2018/03/280-96.png" src="http://lajmpress.com/wp-content/uploads/2018/03/140-48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://lajmpress.com/">
			<img class="td-retina-data" data-retina="http://lajmpress.com/wp-content/uploads/2018/03/544-300x99.png" src="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_272x90.jpg" alt=""/>
			<span class="td-visual-hidden">LAJM</span>
		</a>
	    </div>
    <div class="menu-aktuale-container"><ul id="menu-aktuale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-396558"><a href="http://lajmpress.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396559"><a href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396560"><a href="http://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396561"><a href="http://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396565"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400976"><a href="http://lajmpress.com/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396567"><a href="http://lajmpress.com/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396568"><a href="http://lajmpress.com/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396556"><a href="http://lajmpress.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396557"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-396562"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396566"><a href="http://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmpress.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmpress.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Lajme" class="entry-crumb" href="http://lajmpress.com/category/lajme/">Lajme</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Maqedoni" class="entry-crumb" href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gruevski nuk paraqitet në Gjykatën e Apelit</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-421442" class="post-421442 post type-post status-publish format-standard has-post-thumbnail hentry category-maqedoni" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://lajmpress.com/category/lajme/">Lajme</a></li><li class="entry-category"><a  href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gruevski nuk paraqitet në Gjykatën e Apelit</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-30T11:12:36+00:00" >August 30, 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://lajmpress.com/wp-content/uploads/2018/04/gruevski144.jpg" data-caption=""><img width="520" height="370" class="entry-thumb td-modal-image" src="http://lajmpress.com/wp-content/uploads/2018/04/gruevski144.jpg" srcset="http://lajmpress.com/wp-content/uploads/2018/04/gruevski144.jpg 520w, http://lajmpress.com/wp-content/uploads/2018/04/gruevski144-300x213.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/04/gruevski144-100x70.jpg 100w" sizes="(max-width: 520px) 100vw, 520px" alt="" title="gruevski144"/></a></div>
        <p>Ish-kryeministri i Maqedonisë, Nikolla Gruevski e as avokatët e tij nuk u paraqitën në Gjykatën e Apelit në seancën e rastit “Tanku”, gjegjësisht për blerjen e mercedesit me vlerë prej 580.000 euro.</p>
<p>Gruevski dhe para gjykatës me parashtresë me shkrim është justifikuar se duhet të paraqitet në seancën e rastit “Dhuna në Komunën Qendër”.</p>
<p>Ndryshe, ai nga Gjykata Penale është dënuar me dy vite burg dhe nëse deri në tetor Gjykata e Shkallës së Dytë e vërteton këtë aktvendim, atëherë aktgjykimi ndaj tij bëhet i plotfuqishëm.</p>
<!-- Composite Start -->
<div id="M328524ScriptRootC226579">
        <div id="M328524PreloadC226579">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328524ScriptRootC226579")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M328524ScriptRootC226579");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226579;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lajmpress.com.226579.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmpress.com/gruevski-nuk-paraqitet-ne-gjykaten-e-apelit/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5b87ee793fc3b" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmpress.com%2Fgruevski-nuk-paraqitet-ne-gjykaten-e-apelit%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gruevski+nuk+paraqitet+n%C3%AB+Gjykat%C3%ABn+e+Apelit&url=http%3A%2F%2Flajmpress.com%2Fgruevski-nuk-paraqitet-ne-gjykaten-e-apelit%2F&via=LAJM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmpress.com/gruevski-nuk-paraqitet-ne-gjykaten-e-apelit/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmpress.com/gruevski-nuk-paraqitet-ne-gjykaten-e-apelit/&amp;media=http://lajmpress.com/wp-content/uploads/2018/04/gruevski144.jpg&description=Gruevski+nuk+paraqitet+n%C3%AB+Gjykat%C3%ABn+e+Apelit">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gruevski nuk paraqitet në Gjykatën e Apelit %0A%0A http://lajmpress.com/gruevski-nuk-paraqitet-ne-gjykaten-e-apelit/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmpress.com/gruevski-nuk-paraqitet-ne-gjykaten-e-apelit/&title=Gruevski nuk paraqitet në Gjykatën e Apelit">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5b87ee793fc3b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="http://lajmpress.com/author/xhenis/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://lajmpress.com/author/xhenis/">Lajmpress100</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lajmpress100"></span><meta itemprop="datePublished" content="2018-08-30T11:12:36+00:00"><meta itemprop="dateModified" content="2018-08-30T11:12:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmpress.com/gruevski-nuk-paraqitet-ne-gjykaten-e-apelit/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_272x90.jpg"></span><meta itemprop="name" content="LAJM"></span><meta itemprop="headline " content="Gruevski nuk paraqitet në Gjykatën e Apelit"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmpress.com/wp-content/uploads/2018/04/gruevski144.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="370"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5b87ee7940633_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b87ee7940633" ><script>var block_td_uid_3_5b87ee7940633 = new tdBlock();
block_td_uid_3_5b87ee7940633.id = "td_uid_3_5b87ee7940633";
block_td_uid_3_5b87ee7940633.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5b87ee7940633_rand","td_column_number":3,"live_filter_cur_post_id":421442,"live_filter_cur_post_author":"26","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b87ee7940633_rand","tdc_css_class_style":"td_uid_3_5b87ee7940633_rand_style"}';
block_td_uid_3_5b87ee7940633.td_column_number = "3";
block_td_uid_3_5b87ee7940633.block_type = "td_block_related_posts";
block_td_uid_3_5b87ee7940633.post_count = "6";
block_td_uid_3_5b87ee7940633.found_posts = "52491";
block_td_uid_3_5b87ee7940633.header_color = "";
block_td_uid_3_5b87ee7940633.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b87ee7940633.max_num_pages = "8749";
tdBlocksArray.push(block_td_uid_3_5b87ee7940633);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b87ee7978810" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b87ee7940633" href="#">RELATED ARTICLES</a><a id="td_uid_5_5b87ee7978850" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b87ee7940633" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5b87ee7940633 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/numeratori-i-parave-te-vjedhura-keto-dite-do-te-vendoset-ne-shkup/" rel="bookmark" class="td-image-wrap" title="Numëratori i parave të vjedhura këto ditë do të vendoset në Shkup"><img width="218" height="123" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2017/08/Skopje-620x350.jpg" srcset="http://lajmpress.com/wp-content/uploads/2017/08/Skopje-620x350.jpg 620w, http://lajmpress.com/wp-content/uploads/2017/08/Skopje-620x350-300x169.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numëratori i parave të vjedhura këto ditë do të vendoset në Shkup"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/numeratori-i-parave-te-vjedhura-keto-dite-do-te-vendoset-ne-shkup/" rel="bookmark" title="Numëratori i parave të vjedhura këto ditë do të vendoset në Shkup">Numëratori i parave të vjedhura këto ditë do të vendoset në Shkup</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/sela-refuzon-ftesen-per-fushate-te-perbashket-eshte-qeveri-e-skandaleve-milioneshe-video/" rel="bookmark" class="td-image-wrap" title="Sela refuzon ftesën për fushatë të përbashkët: Është qeveri e skandaleve milionëshe! (Video)"><img width="218" height="150" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/08/sela-218x150.jpg" srcset="http://lajmpress.com/wp-content/uploads/2018/08/sela-218x150.jpg 218w, http://lajmpress.com/wp-content/uploads/2018/08/sela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sela refuzon ftesën për fushatë të përbashkët: Është qeveri e skandaleve milionëshe! (Video)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/sela-refuzon-ftesen-per-fushate-te-perbashket-eshte-qeveri-e-skandaleve-milioneshe-video/" rel="bookmark" title="Sela refuzon ftesën për fushatë të përbashkët: Është qeveri e skandaleve milionëshe! (Video)">Sela refuzon ftesën për fushatë të përbashkët: Është qeveri e skandaleve milionëshe! (Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/gazetarja-maqedonase-i-drejtohet-gazetarit-shqiptar-ik-ne-kosove-kjo-nuk-eshte-kosove-video/" rel="bookmark" class="td-image-wrap" title="Gazetarja maqedonase i drejtohet gazetarit shqiptar: Ik në Kosovë, kjo nuk është Kosovë (Video)"><img width="218" height="150" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/08/gazetarja-218x150.jpg" srcset="http://lajmpress.com/wp-content/uploads/2018/08/gazetarja-218x150.jpg 218w, http://lajmpress.com/wp-content/uploads/2018/08/gazetarja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gazetarja maqedonase i drejtohet gazetarit shqiptar: Ik në Kosovë, kjo nuk është Kosovë (Video)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/gazetarja-maqedonase-i-drejtohet-gazetarit-shqiptar-ik-ne-kosove-kjo-nuk-eshte-kosove-video/" rel="bookmark" title="Gazetarja maqedonase i drejtohet gazetarit shqiptar: Ik në Kosovë, kjo nuk është Kosovë (Video)">Gazetarja maqedonase i drejtohet gazetarit shqiptar: Ik në Kosovë, kjo nuk është Kosovë (Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/deralla-psp-ka-kryer-nje-pune-te-shkelqyeshme-deri-me-tani/" rel="bookmark" class="td-image-wrap" title="Deralla: PSP ka kryer një punë të shkëlqyeshme deri më tani"><img width="218" height="114" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/03/deralla.jpg" srcset="http://lajmpress.com/wp-content/uploads/2018/03/deralla.jpg 696w, http://lajmpress.com/wp-content/uploads/2018/03/deralla-300x157.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deralla: PSP ka kryer një punë të shkëlqyeshme deri më tani"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/deralla-psp-ka-kryer-nje-pune-te-shkelqyeshme-deri-me-tani/" rel="bookmark" title="Deralla: PSP ka kryer një punë të shkëlqyeshme deri më tani">Deralla: PSP ka kryer një punë të shkëlqyeshme deri më tani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/keta-jane-tre-drejtoret-e-pare-te-pdsh-se/" rel="bookmark" class="td-image-wrap" title="Këta janë tre drejtorët e parë të PDSH-së"><img width="218" height="150" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/08/presheva-1-218x150.jpg" srcset="http://lajmpress.com/wp-content/uploads/2018/08/presheva-1-218x150.jpg 218w, http://lajmpress.com/wp-content/uploads/2018/08/presheva-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Këta janë tre drejtorët e parë të PDSH-së"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/keta-jane-tre-drejtoret-e-pare-te-pdsh-se/" rel="bookmark" title="Këta janë tre drejtorët e parë të PDSH-së">Këta janë tre drejtorët e parë të PDSH-së</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/shoqatat-shqiptare-nga-cikago-deklarohen-per-referendumin/" rel="bookmark" class="td-image-wrap" title="Shoqatat shqiptare nga Çikago deklarohen për referendumin"><img width="218" height="120" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2017/09/referendum_1504509772-402789.jpg" srcset="http://lajmpress.com/wp-content/uploads/2017/09/referendum_1504509772-402789.jpg 633w, http://lajmpress.com/wp-content/uploads/2017/09/referendum_1504509772-402789-300x164.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shoqatat shqiptare nga Çikago deklarohen për referendumin"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/shoqatat-shqiptare-nga-cikago-deklarohen-per-referendumin/" rel="bookmark" title="Shoqatat shqiptare nga Çikago deklarohen për referendumin">Shoqatat shqiptare nga Çikago deklarohen për referendumin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b87ee7940633" data-td_block_id="td_uid_3_5b87ee7940633"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b87ee7940633" data-td_block_id="td_uid_3_5b87ee7940633"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget aio_facebook_like_widget">	
			<div class="fb-like-box"
				data-href="https://www.facebook.com/lajmtvonline"
				data-width="330"
								data-show-faces="true"
				data-stream="false"
				data-header="true"
				data-show-border="true"
                data-colorscheme="light"
				>
			</div>

		</aside><aside class="td_block_template_1 widget shortcodes-ultimate"><h4 class="block-title"><span>Opinione </span></h4><div class="textwidget"><div class="su-posts su-posts-teaser-loop">
					<div id="su-post-421482" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/anketat-jane-te-lezetshme-edhe-kur-nuk-jane-te-verteta/"><img width="644" height="393" src="http://lajmpress.com/wp-content/uploads/2018/08/nafie.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/08/nafie.jpg 644w, http://lajmpress.com/wp-content/uploads/2018/08/nafie-300x183.jpg 300w" sizes="(max-width: 644px) 100vw, 644px" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/anketat-jane-te-lezetshme-edhe-kur-nuk-jane-te-verteta/">Anketat janë të lezetshme edhe kur nuk janë të vërteta</a></h2>
				</div>
								<div id="su-post-421479" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/vetem-te-ne-aktivistet-e-partise-paguhen-me-parate-e-shtetit/"><img width="642" height="464" src="http://lajmpress.com/wp-content/uploads/2018/08/xhevdet-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/08/xhevdet-1.jpg 642w, http://lajmpress.com/wp-content/uploads/2018/08/xhevdet-1-300x217.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/08/xhevdet-1-324x235.jpg 324w, http://lajmpress.com/wp-content/uploads/2018/08/xhevdet-1-581x420.jpg 581w" sizes="(max-width: 642px) 100vw, 642px" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/vetem-te-ne-aktivistet-e-partise-paguhen-me-parate-e-shtetit/">Vetëm te ne aktivistët e partisë paguhen me paratë e shtetit</a></h2>
				</div>
								<div id="su-post-421469" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/gjenocid-i-burreshtetasve-shqiptare-mbi-shqiptaret/"><img width="850" height="478" src="http://lajmpress.com/wp-content/uploads/2018/03/auto_kim-mehmetiii-780x4391511538930.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/03/auto_kim-mehmetiii-780x4391511538930.jpg 850w, http://lajmpress.com/wp-content/uploads/2018/03/auto_kim-mehmetiii-780x4391511538930-300x169.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/03/auto_kim-mehmetiii-780x4391511538930-768x432.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/gjenocid-i-burreshtetasve-shqiptare-mbi-shqiptaret/">‘Gjenocid’ i burrështetasve shqiptarë, mbi shqiptarët!</a></h2>
				</div>
								<div id="su-post-421436" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/e-anashkaluara-refuzon-mir%d1%91njohjen/"><img width="734" height="430" src="http://lajmpress.com/wp-content/uploads/2018/08/Rexhije-Avdiu-Xheladini-734x430.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/08/Rexhije-Avdiu-Xheladini-734x430.jpg 734w, http://lajmpress.com/wp-content/uploads/2018/08/Rexhije-Avdiu-Xheladini-734x430-300x176.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/08/Rexhije-Avdiu-Xheladini-734x430-696x408.jpg 696w, http://lajmpress.com/wp-content/uploads/2018/08/Rexhije-Avdiu-Xheladini-734x430-717x420.jpg 717w" sizes="(max-width: 734px) 100vw, 734px" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/e-anashkaluara-refuzon-mir%d1%91njohjen/">E anashkaluara refuzon mirёnjohjen</a></h2>
				</div>
								<div id="su-post-421385" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/universiteti-i-kombit-dhe-kombi-i-universitetit/"><img width="696" height="399" src="http://lajmpress.com/wp-content/uploads/2018/08/selam.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/08/selam.jpeg 696w, http://lajmpress.com/wp-content/uploads/2018/08/selam-300x172.jpeg 300w" sizes="(max-width: 696px) 100vw, 696px" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/universiteti-i-kombit-dhe-kombi-i-universitetit/">Universiteti i Kombit dhe Kombi i Universitetit</a></h2>
				</div>
				</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://lajmpress.com/"><img src="http://lajmpress.com/wp-content/uploads/2018/06/Screenshot_1-300x136.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Gazeta Lajm</span></div>“Lajm” është paraqitur në hapësirën mediale në Maqedoni në prill të vitit 2005 dhe sot është e përditshmja më e vjetër shqiptare që mbijeton në treg. Përmbajtjet e veta i mbështet në konceptet evropiane të informimit. Përmbajtjet e gazetës “Lajm” janë dinamike, nga sfera politike, ekonomiko-financiare, historike, akademike, sociale, kulturore, muzikore, argëtuese, sportive, etj.. 
Falë përkushtimit dhe profesionalizmit, “Lajm” sot është ndër mediat më të besueshme dhe më me ndikim në vend. “Lajm” zhvillohet vazhdimisht, me potencial njerëzor dhe teknologji moderne. Gazeta “Lajm” është krijuar që të qëndrojë dhe të mbetet një emër i dallueshëm në hapësirat ballkanike dhe evropiane.
Ueb faqja zyrtare e gazetës “Lajm”, www.lajmpress.com është një ndër portalet më të njohur në Maqedoni.<div class="footer-email-wrap">Contact us: <a href="mailto:lajm.sk@gmail.com">lajm.sk@gmail.com</a></div></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-aktuale-container"><ul id="menu-aktuale-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-396558"><a href="http://lajmpress.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396559"><a href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396560"><a href="http://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396561"><a href="http://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396565"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400976"><a href="http://lajmpress.com/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396567"><a href="http://lajmpress.com/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396568"><a href="http://lajmpress.com/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396556"><a href="http://lajmpress.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396557"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-396562"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396566"><a href="http://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Gazeta Lajm                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-sidebar-wrap, #tab-col2, #tab-col3, #post-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"60","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	<script type="text/javascript">
disableSelection(document.body)
</script>
<small>Copy Protected by <a href="http://chetangole.com/" target="_blank">Chetan</a>'s <a href="http://chetangole.com/blog/wp-copyprotect/" target="_blank">WP-Copyprotect</a>.</small>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/numeratori-i-parave-te-vjedhura-keto-dite-do-te-vendoset-ne-shkup/" rel="bookmark" class="td-image-wrap" title="Numëratori i parave të vjedhura këto ditë do të vendoset në Shkup"><img width="283" height="160" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2017/08/Skopje-620x350.jpg" srcset="http://lajmpress.com/wp-content/uploads/2017/08/Skopje-620x350.jpg 620w, http://lajmpress.com/wp-content/uploads/2017/08/Skopje-620x350-300x169.jpg 300w" sizes="(max-width: 283px) 100vw, 283px" alt="" title="Numëratori i parave të vjedhura këto ditë do të vendoset në Shkup"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/numeratori-i-parave-te-vjedhura-keto-dite-do-te-vendoset-ne-shkup/" rel="bookmark" title="Numëratori i parave të vjedhura këto ditë do të vendoset në Shkup">Numëratori i parave të vjedhura këto ditë do të vendoset në...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://lajmpress.com/author/xhenis/">Lajmpress100</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T15:01:22+00:00" >August 30, 2018</time></span>                <div class="td-module-comments"><a href="http://lajmpress.com/numeratori-i-parave-te-vjedhura-keto-dite-do-te-vendoset-ne-shkup/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5b87ee7998f3c
    -->

    
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><link rel='stylesheet' id='su-other-shortcodes-css'  href='http://lajmpress.com/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lajmpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmpress.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmpress.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b87ee79992ac"></textarea>
						<div id="td_live_css_uid_1_5b87ee79992ac" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b87ee79992ac');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b87ee79992ac");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>