<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="622082674564279" />
	<meta name="p:domain_verify" content="653890d6c5740ce637899865941ae941"/>
    <title>KSHZ: Deri në orën 17:00 kanë votuar 28.83 për qind e qytetarëve | LAJM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lajmpress.com/xmlrpc.php" />
    <meta name='robots' content='noindex,follow' />
<meta property="og:image" content="http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n.jpg" /><link rel="icon" type="image/png" href="http://lajmpress.com/wp-content/uploads/2018/03/76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://lajmpress.com/wp-content/uploads/2018/03/76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://lajmpress.com/wp-content/uploads/2018/03/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://lajmpress.com/wp-content/uploads/2018/03/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://lajmpress.com/wp-content/uploads/2018/03/144-.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Feed" href="http://lajmpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Comments Feed" href="http://lajmpress.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lajmpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://lajmpress.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lajmpress.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://lajmpress.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lajmpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://lajmpress.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lajmpress.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://lajmpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lajmpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lajmpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Në Gostivar deri në orën 15 kanë dalë 16.109 persona' href='http://lajmpress.com/ne-gostivar-deri-ne-oren-15-kane-dale-16-109-persona/' />
<link rel='next' title='“Civil”: Administrata zgjedhore shkakton parregullsi gjatë votimit' href='http://lajmpress.com/civil-administrata-zgjedhore-shkakton-parregullsi-gjate-votimit/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://lajmpress.com/kshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve/" />
<link rel='shortlink' href='http://lajmpress.com/?p=428084' />
<link rel="alternate" type="application/json+oembed" href="http://lajmpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmpress.com%2Fkshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lajmpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flajmpress.com%2Fkshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/lajmpress.com\/wp-admin\/","wpRestNonce":"6c0ce2ae9c","wpRestUrl":"http:\/\/lajmpress.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117668723-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117668723-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://lajmpress.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmpress.com/category/lajme/",
                                "name": "Lajme"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmpress.com/category/lajme/maqedoni/",
                                "name": "Maqedoni"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://lajmpress.com/kshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve/",
                                "name": "KSHZ: Deri në orën 17:00 kanë votuar 28.83 për qind e qytetarëve"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117668723-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<style id="tdw-css-placeholder"></style> 
</head>

<body class="post-template-default single single-post postid-428084 single-format-standard kshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve global-block-template-1 white-menu td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalajme/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href=" " title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgK7t4cYy8-ARMBxnaJO3Aw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-aktuale-container"><ul id="menu-aktuale" class="td-mobile-main-menu"><li id="menu-item-396558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-396558"><a href="http://lajmpress.com/category/lajme/">Lajme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-396559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396559"><a href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-396560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396560"><a href="http://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li id="menu-item-396561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396561"><a href="http://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li id="menu-item-396565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396565"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
<li id="menu-item-400976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400976"><a href="http://lajmpress.com/category/intervista/">Intervista</a></li>
<li id="menu-item-396567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396567"><a href="http://lajmpress.com/category/biznes/">Biznes</a></li>
<li id="menu-item-396568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396568"><a href="http://lajmpress.com/category/kulture/">Kulturë</a></li>
<li id="menu-item-396556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396556"><a href="http://lajmpress.com/category/sport/">Sport</a></li>
<li id="menu-item-396557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396557"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-396562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396562"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-396566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396566"><a href="http://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lajmpress.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://lajmpress.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://lajmpress.com/">
			<img class="td-retina-data" data-retina="http://lajmpress.com/wp-content/uploads/2018/03/280-96.png" src="http://lajmpress.com/wp-content/uploads/2018/03/140-48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://lajmpress.com/">
			<img class="td-retina-data" data-retina="http://lajmpress.com/wp-content/uploads/2018/03/544-300x99.png" src="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_272x90.jpg" alt=""/>
			<span class="td-visual-hidden">LAJM</span>
		</a>
	    </div>
    <div class="menu-aktuale-container"><ul id="menu-aktuale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-396558"><a href="http://lajmpress.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396559"><a href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396560"><a href="http://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396561"><a href="http://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396565"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400976"><a href="http://lajmpress.com/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396567"><a href="http://lajmpress.com/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396568"><a href="http://lajmpress.com/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396556"><a href="http://lajmpress.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396557"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-396562"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396566"><a href="http://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://lajmpress.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Lajme" class="entry-crumb" href="http://lajmpress.com/category/lajme/">Lajme</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Maqedoni" class="entry-crumb" href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">KSHZ: Deri në orën 17:00 kanë votuar 28.83 për qind e qytetarëve</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-428084" class="post-428084 post type-post status-publish format-standard has-post-thumbnail hentry category-maqedoni" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://lajmpress.com/category/lajme/">Lajme</a></li><li class="entry-category"><a  href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">KSHZ: Deri në orën 17:00 kanë votuar 28.83 për qind e qytetarëve</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-30T17:45:34+00:00" >September 30, 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n.jpg" data-caption=""><img width="696" height="408" class="entry-thumb td-modal-image" src="http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n-696x408.jpg" srcset="http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n-696x408.jpg 696w, http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n-300x176.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n-768x450.jpg 768w, http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n-1024x600.jpg 1024w, http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n-1068x626.jpg 1068w, http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n-717x420.jpg 717w, http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n.jpg 1084w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="42835523_1171471986335186_1148797897916022784_n"/></a></div>
        <p>Komisioni Shtetëror i Zgjedhjeve (KSHZ) ka dalur me konferencë për shtyp ku raportoi për daljen e votuesve për votim në referendum deri në orën 17:00.</p>
<p>Kryetari i KSHZ-së Oliver Derkoski, tha se deri në orën 17:00 kanë votuar 455.771 qytetarë, që të përkthyer në përqindje janë 28.83 për qind.</p>
<p>Ai tha se në KSHZ kanë arritur disa ankesa, për të cilat kanë vendosur të refuzohen pasi nuk pasur bazë, gjegjësisht është bërë fjalë për mungesë të votuesve në Listën Zgjedhore.</p>
<!-- Composite Start -->
<div id="M328524ScriptRootC226579">
        <div id="M328524PreloadC226579">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328524ScriptRootC226579")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M328524ScriptRootC226579");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226579;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lajmpress.com.226579.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lajmpress.com/kshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5bb12259cff68" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flajmpress.com%2Fkshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=KSHZ%3A+Deri+n%C3%AB+or%C3%ABn+17%3A00+kan%C3%AB+votuar+28.83+p%C3%ABr+qind+e+qytetar%C3%ABve&url=http%3A%2F%2Flajmpress.com%2Fkshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve%2F&via=LAJM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://lajmpress.com/kshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://lajmpress.com/kshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve/&amp;media=http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n.jpg&description=KSHZ%3A+Deri+n%C3%AB+or%C3%ABn+17%3A00+kan%C3%AB+votuar+28.83+p%C3%ABr+qind+e+qytetar%C3%ABve">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=KSHZ: Deri në orën 17:00 kanë votuar 28.83 për qind e qytetarëve %0A%0A http://lajmpress.com/kshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://lajmpress.com/kshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve/&title=KSHZ: Deri në orën 17:00 kanë votuar 28.83 për qind e qytetarëve">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5bb12259cff68">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="http://lajmpress.com/author/reshatibrahimi/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://lajmpress.com/author/reshatibrahimi/">LajmPress8</a></span></div><div class="td-author-url"><a href="http://lajmpress.com">http://lajmpress.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LajmPress8"></span><meta itemprop="datePublished" content="2018-09-30T17:45:34+00:00"><meta itemprop="dateModified" content="2018-09-30T17:45:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lajmpress.com/kshz-deri-ne-oren-1700-kane-votuar-28-83-per-qind-e-qytetareve/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_272x90.jpg"></span><meta itemprop="name" content="LAJM"></span><meta itemprop="headline " content="KSHZ: Deri në orën 17:00 kanë votuar 28.83 për qind e qytetarëve"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmpress.com/wp-content/uploads/2018/09/42835523_1171471986335186_1148797897916022784_n.jpg"><meta itemprop="width" content="1084"><meta itemprop="height" content="635"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5bb12259d0e25_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bb12259d0e25" ><script>var block_td_uid_3_5bb12259d0e25 = new tdBlock();
block_td_uid_3_5bb12259d0e25.id = "td_uid_3_5bb12259d0e25";
block_td_uid_3_5bb12259d0e25.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5bb12259d0e25_rand","td_column_number":3,"live_filter_cur_post_id":428084,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bb12259d0e25_rand","tdc_css_class_style":"td_uid_3_5bb12259d0e25_rand_style"}';
block_td_uid_3_5bb12259d0e25.td_column_number = "3";
block_td_uid_3_5bb12259d0e25.block_type = "td_block_related_posts";
block_td_uid_3_5bb12259d0e25.post_count = "6";
block_td_uid_3_5bb12259d0e25.found_posts = "53553";
block_td_uid_3_5bb12259d0e25.header_color = "";
block_td_uid_3_5bb12259d0e25.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bb12259d0e25.max_num_pages = "8926";
tdBlocksArray.push(block_td_uid_3_5bb12259d0e25);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5bb1225a1bfc8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5bb12259d0e25" href="#">RELATED ARTICLES</a><a id="td_uid_5_5bb1225a1c035" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5bb12259d0e25" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5bb12259d0e25 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/murtezani-referendumi-ishte-i-suksesshem-censusi-nuk-ka-qene-real/" rel="bookmark" class="td-image-wrap" title="MURTEZANI: REFERENDUMI ISHTE I SUKSESSHËM, CENSUSI NUK KA QENË REAL"><img width="218" height="150" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/09/murtezani-218x150.png" srcset="http://lajmpress.com/wp-content/uploads/2018/09/murtezani-218x150.png 218w, http://lajmpress.com/wp-content/uploads/2018/09/murtezani-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MURTEZANI: REFERENDUMI ISHTE I SUKSESSHËM, CENSUSI NUK KA QENË REAL"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/murtezani-referendumi-ishte-i-suksesshem-censusi-nuk-ka-qene-real/" rel="bookmark" title="MURTEZANI: REFERENDUMI ISHTE I SUKSESSHËM, CENSUSI NUK KA QENË REAL">MURTEZANI: REFERENDUMI ISHTE I SUKSESSHËM, CENSUSI NUK KA QENË REAL</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/zekiri-flet-per-hapin-tjeter-te-referendumit/" rel="bookmark" class="td-image-wrap" title="Zekiri flet për hapin tjetër të referendumit"><img width="218" height="150" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/09/Muhamed-Zekiri-780x439-750x430-218x150.png" srcset="http://lajmpress.com/wp-content/uploads/2018/09/Muhamed-Zekiri-780x439-750x430-218x150.png 218w, http://lajmpress.com/wp-content/uploads/2018/09/Muhamed-Zekiri-780x439-750x430-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zekiri flet për hapin tjetër të referendumit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/zekiri-flet-per-hapin-tjeter-te-referendumit/" rel="bookmark" title="Zekiri flet për hapin tjetër të referendumit">Zekiri flet për hapin tjetër të referendumit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/ali-ahmeti-vendimin-per-marreveshjen-me-greqine-do-ta-sjellin-deputetet-e-kuvendit/" rel="bookmark" class="td-image-wrap" title="Ali Ahmeti: Vendimin për marrëveshjen me Greqinë do ta sjellin deputetët e Kuvendit"><img width="218" height="150" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/09/aa-2-218x150.jpg" srcset="http://lajmpress.com/wp-content/uploads/2018/09/aa-2-218x150.jpg 218w, http://lajmpress.com/wp-content/uploads/2018/09/aa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ali Ahmeti: Vendimin për marrëveshjen me Greqinë do ta sjellin deputetët e Kuvendit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/ali-ahmeti-vendimin-per-marreveshjen-me-greqine-do-ta-sjellin-deputetet-e-kuvendit/" rel="bookmark" title="Ali Ahmeti: Vendimin për marrëveshjen me Greqinë do ta sjellin deputetët e Kuvendit">Ali Ahmeti: Vendimin për marrëveshjen me Greqinë do ta sjellin deputetët e Kuvendit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/bojkotuesit-me-padurim-po-presin-festimin-para-kuvendit-video-live/" rel="bookmark" class="td-image-wrap" title="Bojkotuesit me padurim po presin festimin para Kuvendit (VIDEO/LIVE)"><img width="218" height="150" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/09/bojkotuesit-480x320-218x150.jpg" srcset="http://lajmpress.com/wp-content/uploads/2018/09/bojkotuesit-480x320-218x150.jpg 218w, http://lajmpress.com/wp-content/uploads/2018/09/bojkotuesit-480x320-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bojkotuesit me padurim po presin festimin para Kuvendit (VIDEO/LIVE)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/bojkotuesit-me-padurim-po-presin-festimin-para-kuvendit-video-live/" rel="bookmark" title="Bojkotuesit me padurim po presin festimin para Kuvendit (VIDEO/LIVE)">Bojkotuesit me padurim po presin festimin para Kuvendit (VIDEO/LIVE)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/kshz-dalja-deri-ne-oren-18-30-eshte-34-09-per-qind/" rel="bookmark" class="td-image-wrap" title="KSHZ: DALJA DERI NË ORËN 18.30 ËSHTË 34.09 PËR QIND"><img width="218" height="150" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/09/kshz-1-218x150.jpg" srcset="http://lajmpress.com/wp-content/uploads/2018/09/kshz-1-218x150.jpg 218w, http://lajmpress.com/wp-content/uploads/2018/09/kshz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KSHZ: DALJA DERI NË ORËN 18.30 ËSHTË 34.09 PËR QIND"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/kshz-dalja-deri-ne-oren-18-30-eshte-34-09-per-qind/" rel="bookmark" title="KSHZ: DALJA DERI NË ORËN 18.30 ËSHTË 34.09 PËR QIND">KSHZ: DALJA DERI NË ORËN 18.30 ËSHTË 34.09 PËR QIND</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/talat-xhaferi-dhe-branko-cervenkovski-nuk-e-kane-gjetur-emrin-ne-listat-e-votimit/" rel="bookmark" class="td-image-wrap" title="Talat Xhaferi dhe Branko Cervenkovski nuk e kanë gjetur emrin në listat e votimit"><img width="218" height="150" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/09/Talat--218x150.jpeg" srcset="http://lajmpress.com/wp-content/uploads/2018/09/Talat--218x150.jpeg 218w, http://lajmpress.com/wp-content/uploads/2018/09/Talat--100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talat Xhaferi dhe Branko Cervenkovski nuk e kanë gjetur emrin në listat e votimit"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/talat-xhaferi-dhe-branko-cervenkovski-nuk-e-kane-gjetur-emrin-ne-listat-e-votimit/" rel="bookmark" title="Talat Xhaferi dhe Branko Cervenkovski nuk e kanë gjetur emrin në listat e votimit">Talat Xhaferi dhe Branko Cervenkovski nuk e kanë gjetur emrin në listat e votimit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bb12259d0e25" data-td_block_id="td_uid_3_5bb12259d0e25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bb12259d0e25" data-td_block_id="td_uid_3_5bb12259d0e25"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5bb1225a20922_rand td_block_template_17"> </div><aside class="td_block_template_1 widget shortcodes-ultimate"><h4 class="block-title"><span>Opinione </span></h4><div class="textwidget"><div class="su-posts su-posts-teaser-loop">
					<div id="su-post-427734" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/kim-mehmeti-ne-kemi-politikane-qe-vishen-me-versace-por-kane-mbetur-ne-vitin-1913-u-leverdis-qe-te-kemi-5-shqiperi/"><img width="780" height="439" src="http://lajmpress.com/wp-content/uploads/2018/09/kim-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/09/kim-2.jpg 780w, http://lajmpress.com/wp-content/uploads/2018/09/kim-2-300x169.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/09/kim-2-768x432.jpg 768w, http://lajmpress.com/wp-content/uploads/2018/09/kim-2-696x392.jpg 696w, http://lajmpress.com/wp-content/uploads/2018/09/kim-2-746x420.jpg 746w" sizes="(max-width: 780px) 100vw, 780px" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/kim-mehmeti-ne-kemi-politikane-qe-vishen-me-versace-por-kane-mbetur-ne-vitin-1913-u-leverdis-qe-te-kemi-5-shqiperi/">Kim Mehmeti: Ne kemi politikanë që vishen me Versace, por kanë mbetur në vitin 1913. U leverdis që të kemi 5 Shqipëri</a></h2>
				</div>
								<div id="su-post-427543" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/matoshi-dilni-votoni-me-30-shtator/"><img width="750" height="430" src="http://lajmpress.com/wp-content/uploads/2018/09/ruzhdi-matoshi-750x430.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/09/ruzhdi-matoshi-750x430.jpg 750w, http://lajmpress.com/wp-content/uploads/2018/09/ruzhdi-matoshi-750x430-300x172.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/09/ruzhdi-matoshi-750x430-696x399.jpg 696w, http://lajmpress.com/wp-content/uploads/2018/09/ruzhdi-matoshi-750x430-733x420.jpg 733w" sizes="(max-width: 750px) 100vw, 750px" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/matoshi-dilni-votoni-me-30-shtator/">Matoshi: Dilni votoni më 30 shtator…!</a></h2>
				</div>
								<div id="su-post-427485" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/bujar-osmani-i-jep-shuplake-ali-ahmetit-ne-mes-te-cairit-degjone-video/"><img width="644" height="398" src="http://lajmpress.com/wp-content/uploads/2018/09/osmani-ahmeti.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/09/osmani-ahmeti.jpg 644w, http://lajmpress.com/wp-content/uploads/2018/09/osmani-ahmeti-300x185.jpg 300w, http://lajmpress.com/wp-content/uploads/2018/09/osmani-ahmeti-356x220.jpg 356w" sizes="(max-width: 644px) 100vw, 644px" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/bujar-osmani-i-jep-shuplake-ali-ahmetit-ne-mes-te-cairit-degjone-video/">Bujar Osmani i jep “shuplakë” Ali Ahmetit në mes të Çairit, dëgjone! (Video)</a></h2>
				</div>
								<div id="su-post-427475" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/%d0%b4%d0%be-%d1%81%d0%b2%d0%b8%d0%b4%d0%b0%d0%bd%d0%b8%d1%8f-mirepufashim-rusi-me-30-shtator/"><img width="643" height="370" src="http://lajmpress.com/wp-content/uploads/2018/09/naser-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://lajmpress.com/wp-content/uploads/2018/09/naser-1.jpg 643w, http://lajmpress.com/wp-content/uploads/2018/09/naser-1-300x173.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/%d0%b4%d0%be-%d1%81%d0%b2%d0%b8%d0%b4%d0%b0%d0%bd%d0%b8%d1%8f-mirepufashim-rusi-me-30-shtator/">“До свидания” (mirëpufashim) Rusi më 30 shtator!</a></h2>
				</div>
								<div id="su-post-427456" class="su-post">
											<a class="su-post-thumbnail" href="http://lajmpress.com/pse-ti-japesh-shkas-armikut-qe-diplomacine-e-kosoves-ta-quaje-wheelchair-diplomacy/"><img width="290" height="174" src="http://lajmpress.com/wp-content/uploads/2016/10/111-mehdi-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
										<h2 class="su-post-title"><a href="http://lajmpress.com/pse-ti-japesh-shkas-armikut-qe-diplomacine-e-kosoves-ta-quaje-wheelchair-diplomacy/">Pse t’i japësh shkas armikut, që diplomacinë e Kosovës, ta quajë  “wheelchair” diplomacy ?!</a></h2>
				</div>
				</div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://lajmpress.com/"><img src="http://lajmpress.com/wp-content/uploads/2018/06/Screenshot_1-300x136.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Gazeta Lajm</span></div>“Lajm” është paraqitur në hapësirën mediale në Maqedoni në prill të vitit 2005 dhe sot është e përditshmja më e vjetër shqiptare që mbijeton në treg. Përmbajtjet e veta i mbështet në konceptet evropiane të informimit. Përmbajtjet e gazetës “Lajm” janë dinamike, nga sfera politike, ekonomiko-financiare, historike, akademike, sociale, kulturore, muzikore, argëtuese, sportive, etj.. 
Falë përkushtimit dhe profesionalizmit, “Lajm” sot është ndër mediat më të besueshme dhe më me ndikim në vend. “Lajm” zhvillohet vazhdimisht, me potencial njerëzor dhe teknologji moderne. Gazeta “Lajm” është krijuar që të qëndrojë dhe të mbetet një emër i dallueshëm në hapësirat ballkanike dhe evropiane.
Ueb faqja zyrtare e gazetës “Lajm”, www.lajmpress.com është një ndër portalet më të njohur në Maqedoni.<div class="footer-email-wrap">Contact us: <a href="mailto:lajm.sk@gmail.com">lajm.sk@gmail.com</a></div></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-aktuale-container"><ul id="menu-aktuale-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-396558"><a href="http://lajmpress.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396559"><a href="http://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396560"><a href="http://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396561"><a href="http://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396565"><a href="http://lajmpress.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400976"><a href="http://lajmpress.com/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396567"><a href="http://lajmpress.com/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396568"><a href="http://lajmpress.com/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396556"><a href="http://lajmpress.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396557"><a href="http://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-396562"><a href="http://lajmpress.com/category/kuriozitete/">Kuriozitete</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396566"><a href="http://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Gazeta Lajm                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-sidebar-wrap, #tab-col2, #tab-col3, #post-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"60","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lajmpress.com/murtezani-referendumi-ishte-i-suksesshem-censusi-nuk-ka-qene-real/" rel="bookmark" class="td-image-wrap" title="MURTEZANI: REFERENDUMI ISHTE I SUKSESSHËM, CENSUSI NUK KA QENË REAL"><img width="324" height="160" class="entry-thumb" src="http://lajmpress.com/wp-content/uploads/2018/09/murtezani-324x160.png" alt="" title="MURTEZANI: REFERENDUMI ISHTE I SUKSESSHËM, CENSUSI NUK KA QENË REAL"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://lajmpress.com/murtezani-referendumi-ishte-i-suksesshem-censusi-nuk-ka-qene-real/" rel="bookmark" title="MURTEZANI: REFERENDUMI ISHTE I SUKSESSHËM, CENSUSI NUK KA QENË REAL">MURTEZANI: REFERENDUMI ISHTE I SUKSESSHËM, CENSUSI NUK KA QENË REAL</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://lajmpress.com/author/fejzihajdari/">Lajmpress333</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-30T20:57:13+00:00" >September 30, 2018</time></span>                <div class="td-module-comments"><a href="http://lajmpress.com/murtezani-referendumi-ishte-i-suksesshem-censusi-nuk-ka-qene-real/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5bb1225a43acd
    -->

    <link rel='stylesheet' id='su-other-shortcodes-css'  href='http://lajmpress.com/wp-content/plugins/shortcodes-ultimate/assets/css/other-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lajmpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://lajmpress.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lajmpress.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lajmpress.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bb1225a43ee4"></textarea>
						<div id="td_live_css_uid_1_5bb1225a43ee4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bb1225a43ee4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bb1225a43ee4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>