<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="622082674564279" />
	<meta name="p:domain_verify" content="653890d6c5740ce637899865941ae941"/>
    <script type="text/javascript" src="https://cdn.ywxi.net/js/1.js" async></script>
    <title>Riker: Reformat janë proces i pandërprerë | LAJM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lajmpress.com/xmlrpc.php" />
    <meta property="og:image" content="https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655.jpg" /><link rel="icon" type="image/png" href="http://lajmpress.com/wp-content/uploads/2018/03/76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://lajmpress.com/wp-content/uploads/2018/03/76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://lajmpress.com/wp-content/uploads/2018/03/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://lajmpress.com/wp-content/uploads/2018/03/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://lajmpress.com/wp-content/uploads/2018/03/144-.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Feed" href="https://lajmpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Comments Feed" href="https://lajmpress.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://lajmpress.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lajmpress.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://lajmpress.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lajmpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://lajmpress.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lajmpress.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lajmpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://lajmpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ndërroi jetë Qemal Xhafa, kryetari i parë i Dibrës në pluralizëm' href='https://lajmpress.com/nderroi-jete-qemal-xhafa-kryetari-i-pare-i-dibres-ne-pluralizem/' />
<link rel='next' title='Kiracovski për shef të Shtabit zgjedhor të LSDM-së në zgjedhjet presidenciale' href='https://lajmpress.com/kiracovski-per-shef-te-shtabit-zgjedhor-te-lsdm-se-ne-zgjedhjet-presidenciale/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://lajmpress.com/riker-reformat-jane-proces-i-panderprere/" />
<link rel='shortlink' href='https://lajmpress.com/?p=490143' />
<link rel="alternate" type="application/json+oembed" href="https://lajmpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmpress.com%2Friker-reformat-jane-proces-i-panderprere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmpress.com%2Friker-reformat-jane-proces-i-panderprere%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lajmpress.com\/wp-admin\/","wpRestNonce":"a4dc101602","wpRestUrl":"https:\/\/lajmpress.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117668723-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117668723-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://lajmpress.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lajmpress.com/category/lajme/",
                                "name": "Lajme"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lajmpress.com/category/lajme/maqedoni/",
                                "name": "Maqedoni"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lajmpress.com/riker-reformat-jane-proces-i-panderprere/",
                                "name": "Riker: Reformat janë proces i pandërprerë"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117668723-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<style id="tdw-css-placeholder"></style> 
</head>

<body class="post-template-default single single-post postid-490143 single-format-standard riker-reformat-jane-proces-i-panderprere global-block-template-1 single_template_2 white-menu td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalajme/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href=" " title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgK7t4cYy8-ARMBxnaJO3Aw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-aktuale-container"><ul id="menu-aktuale" class="td-mobile-main-menu"><li id="menu-item-396558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-396558"><a href="https://lajmpress.com/category/lajme/">Lajme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-396559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396559"><a href="https://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-396560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396560"><a href="https://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li id="menu-item-396561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396561"><a href="https://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li id="menu-item-396565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396565"><a href="https://lajmpress.com/category/opinione/">Opinione</a></li>
<li id="menu-item-400976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400976"><a href="https://lajmpress.com/category/intervista/">Intervista</a></li>
<li id="menu-item-396567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396567"><a href="https://lajmpress.com/category/biznes/">Biznes</a></li>
<li id="menu-item-396568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396568"><a href="https://lajmpress.com/category/kulture/">Kulturë</a></li>
<li id="menu-item-396556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396556"><a href="https://lajmpress.com/category/sport/">Sport</a></li>
<li id="menu-item-396557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396557"><a href="https://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-396562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396562"><a href="https://lajmpress.com/category/kuriozitete/">Kuriozitete<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-396566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396566"><a href="https://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://lajmpress.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Skopje</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Monday, March 4, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lajmpress.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalajme/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href=" " title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgK7t4cYy8-ARMBxnaJO3Aw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lajmpress.com/">
			<img class="td-retina-data" data-retina="http://lajmpress.com/wp-content/uploads/2018/03/280-96.png" src="http://lajmpress.com/wp-content/uploads/2018/03/140-48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lajmpress.com/">
			<img class="td-retina-data" data-retina="http://lajmpress.com/wp-content/uploads/2018/03/544-300x99.png" src="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_272x90.jpg" alt=""/>
			<span class="td-visual-hidden">LAJM</span>
		</a>
	    </div>
    <div class="menu-aktuale-container"><ul id="menu-aktuale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-396558"><a href="https://lajmpress.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396559"><a href="https://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396560"><a href="https://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396561"><a href="https://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396565"><a href="https://lajmpress.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400976"><a href="https://lajmpress.com/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396567"><a href="https://lajmpress.com/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396568"><a href="https://lajmpress.com/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396556"><a href="https://lajmpress.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396557"><a href="https://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-396562"><a href="https://lajmpress.com/category/kuriozitete/">Kuriozitete</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396566"><a href="https://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c7d7788ef0d6_rand td_block_template_1"> </div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-490143" class="post-490143 post type-post status-publish format-standard has-post-thumbnail hentry category-maqedoni" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lajmpress.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Të gjitha postimet  Lajme" class="entry-crumb" href="https://lajmpress.com/category/lajme/">Lajme</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Të gjitha postimet  Maqedoni" class="entry-crumb" href="https://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Riker: Reformat janë proces i pandërprerë</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lajmpress.com/category/lajme/">Lajme</a></li><li class="entry-category"><a  href="https://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Riker: Reformat janë proces i pandërprerë</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-04T19:22:08+00:00" >March 4, 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655.jpg" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655-696x390.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655-696x390.jpg 696w, https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655-300x168.jpg 300w, https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655-768x430.jpg 768w, https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655-1024x574.jpg 1024w, https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655-1068x599.jpg 1068w, https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655-749x420.jpg 749w, https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655.jpg 1586w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="filip-riker-86655"/></a></div>
            <script type="text/javascript" src="https://ads.foxit.mk/ac/popunder/?pid=10&code_type=inline"></script><p>Pas takimit me kryeministrit Zaev, Filip Riker tha se qëllimi i Shteteve të Bashkuara është që të gjitha vendet e Ballkanit Perëndimor të bëhen pjesë e BE-së. Ai tha se reformat e kërkuara, janë procesi i pandërprerë në interes të qytetarëve. Kryeministri Zaev tha se vendi do t’i plotësojë kushtet që në qershor të merr lajme pozitive për nisjen e bisedimeve për anëtarësim në BE.</p>
<p><iframe src="https://www.youtube.com/embed/LvBrdhxmcVU?feature=oembed" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lajmpress.com/riker-reformat-jane-proces-i-panderprere/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_3_5c7d7788f29ee" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmpress.com%2Friker-reformat-jane-proces-i-panderprere%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Riker%3A+Reformat+jan%C3%AB+proces+i+pand%C3%ABrprer%C3%AB&url=https%3A%2F%2Flajmpress.com%2Friker-reformat-jane-proces-i-panderprere%2F&via=LAJM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://lajmpress.com/riker-reformat-jane-proces-i-panderprere/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lajmpress.com/riker-reformat-jane-proces-i-panderprere/&amp;media=https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655.jpg&description=Riker%3A+Reformat+jan%C3%AB+proces+i+pand%C3%ABrprer%C3%AB">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Riker: Reformat janë proces i pandërprerë %0A%0A https://lajmpress.com/riker-reformat-jane-proces-i-panderprere/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lajmpress.com/riker-reformat-jane-proces-i-panderprere/&title=Riker: Reformat janë proces i pandërprerë">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5c7d7788f29ee">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://lajmpress.com/author/albionmemeti/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lajmpress.com/author/albionmemeti/">A.M</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="A.M"></span><meta itemprop="datePublished" content="2019-03-04T19:22:08+00:00"><meta itemprop="dateModified" content="2019-03-04T19:22:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lajmpress.com/riker-reformat-jane-proces-i-panderprere/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_272x90.jpg"></span><meta itemprop="name" content="LAJM"></span><meta itemprop="headline " content="Riker: Reformat janë proces i pandërprerë"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmpress.com/wp-content/uploads/2019/03/filip-riker-86655.jpg"><meta itemprop="width" content="1586"><meta itemprop="height" content="889"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5c7d7788f34d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c7d7788f34d8" ><script>var block_td_uid_4_5c7d7788f34d8 = new tdBlock();
block_td_uid_4_5c7d7788f34d8.id = "td_uid_4_5c7d7788f34d8";
block_td_uid_4_5c7d7788f34d8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5c7d7788f34d8_rand","td_column_number":3,"live_filter_cur_post_id":490143,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c7d7788f34d8_rand","tdc_css_class_style":"td_uid_4_5c7d7788f34d8_rand_style"}';
block_td_uid_4_5c7d7788f34d8.td_column_number = "3";
block_td_uid_4_5c7d7788f34d8.block_type = "td_block_related_posts";
block_td_uid_4_5c7d7788f34d8.post_count = "6";
block_td_uid_4_5c7d7788f34d8.found_posts = "63138";
block_td_uid_4_5c7d7788f34d8.header_color = "";
block_td_uid_4_5c7d7788f34d8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c7d7788f34d8.max_num_pages = "10523";
tdBlocksArray.push(block_td_uid_4_5c7d7788f34d8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5c7d77893c0d5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5c7d7788f34d8" href="#">RELATED ARTICLES</a><a id="td_uid_6_5c7d77893c11c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5c7d7788f34d8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5c7d7788f34d8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/zaev-pas-takimit-me-rikerin-do-ta-crrenjosim-nepotizmin-dhe-korrupsionin/" rel="bookmark" class="td-image-wrap" title="Zaev pas takimit me Rikerin: Do ta ç’rrënjosim nepotizmin dhe korrupsionin"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/03/takimi-1-696x380-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/takimi-1-696x380-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/03/takimi-1-696x380-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zaev pas takimit me Rikerin: Do ta ç’rrënjosim nepotizmin dhe korrupsionin"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/zaev-pas-takimit-me-rikerin-do-ta-crrenjosim-nepotizmin-dhe-korrupsionin/" rel="bookmark" title="Zaev pas takimit me Rikerin: Do ta ç’rrënjosim nepotizmin dhe korrupsionin">Zaev pas takimit me Rikerin: Do ta ç’rrënjosim nepotizmin dhe korrupsionin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/prej-tre-deri-ne-10-vjet-denim-me-burg-per-djegien-e-gomave-ne-ambient-te-hapur/" rel="bookmark" class="td-image-wrap" title="Prej tre deri në 10 vjet dënim me burg për djegien e gomave në ambient të hapur"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/03/1-130-720x430-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/1-130-720x430-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/03/1-130-720x430-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prej tre deri në 10 vjet dënim me burg për djegien e gomave në ambient të hapur"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/prej-tre-deri-ne-10-vjet-denim-me-burg-per-djegien-e-gomave-ne-ambient-te-hapur/" rel="bookmark" title="Prej tre deri në 10 vjet dënim me burg për djegien e gomave në ambient të hapur">Prej tre deri në 10 vjet dënim me burg për djegien e gomave në ambient të hapur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/kiracovski-per-shef-te-shtabit-zgjedhor-te-lsdm-se-ne-zgjedhjet-presidenciale/" rel="bookmark" class="td-image-wrap" title="Kiracovski për shef të Shtabit zgjedhor të LSDM-së në zgjedhjet presidenciale"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/03/kiracovski-750x430-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/kiracovski-750x430-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/03/kiracovski-750x430-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kiracovski për shef të Shtabit zgjedhor të LSDM-së në zgjedhjet presidenciale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/kiracovski-per-shef-te-shtabit-zgjedhor-te-lsdm-se-ne-zgjedhjet-presidenciale/" rel="bookmark" title="Kiracovski për shef të Shtabit zgjedhor të LSDM-së në zgjedhjet presidenciale">Kiracovski për shef të Shtabit zgjedhor të LSDM-së në zgjedhjet presidenciale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/nderroi-jete-qemal-xhafa-kryetari-i-pare-i-dibres-ne-pluralizem/" rel="bookmark" class="td-image-wrap" title="Ndërroi jetë Qemal Xhafa, kryetari i parë i Dibrës në pluralizëm"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/03/1-127-578x430-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/1-127-578x430-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/03/1-127-578x430-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ndërroi jetë Qemal Xhafa, kryetari i parë i Dibrës në pluralizëm"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/nderroi-jete-qemal-xhafa-kryetari-i-pare-i-dibres-ne-pluralizem/" rel="bookmark" title="Ndërroi jetë Qemal Xhafa, kryetari i parë i Dibrës në pluralizëm">Ndërroi jetë Qemal Xhafa, kryetari i parë i Dibrës në pluralizëm</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/blerim-reka-mbledh-nenshkrimet-per-kandidaturen-per-president/" rel="bookmark" class="td-image-wrap" title="Blerim Reka mbledh nënshkrimet për kandidaturën për president"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/03/blerim-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/blerim-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/03/blerim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blerim Reka mbledh nënshkrimet për kandidaturën për president"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/blerim-reka-mbledh-nenshkrimet-per-kandidaturen-per-president/" rel="bookmark" title="Blerim Reka mbledh nënshkrimet për kandidaturën për president">Blerim Reka mbledh nënshkrimet për kandidaturën për president</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/zaev-riker-vazhdon-mbeshtetja-e-shba-se-per-maqedonine-e-veriut/" rel="bookmark" class="td-image-wrap" title="Zaev-Riker: Vazhdon mbështetja e SHBA-së për Maqedoninë e Veriut"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/03/53215267_783166118722890_8013846479649112064_n-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/53215267_783166118722890_8013846479649112064_n-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/03/53215267_783166118722890_8013846479649112064_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zaev-Riker: Vazhdon mbështetja e SHBA-së për Maqedoninë e Veriut"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/zaev-riker-vazhdon-mbeshtetja-e-shba-se-per-maqedonine-e-veriut/" rel="bookmark" title="Zaev-Riker: Vazhdon mbështetja e SHBA-së për Maqedoninë e Veriut">Zaev-Riker: Vazhdon mbështetja e SHBA-së për Maqedoninë e Veriut</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c7d7788f34d8" data-td_block_id="td_uid_4_5c7d7788f34d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c7d7788f34d8" data-td_block_id="td_uid_4_5c7d7788f34d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type="text/javascript" src="https://ads.foxit.mk/ac/popunder/?pid=10&#038;code_type=inline"></script></p>
</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_7_5c7d778941110_rand td_block_template_1"><span class="td-adspot-title">ALKALOID</span><div class="td-visible-desktop">
    <a href="https://bit.ly/2Te8G9T"><img src=http://lajmpress.com/wp-content/uploads/2019/02/Acerola-gif-300x250-alb-3.gif alt="" /></a>
</div></div><div class="td_block_wrap td_block_3 td_block_widget td_uid_8_5c7d77894161c_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5c7d77894161c" ><script>var block_td_uid_8_5c7d77894161c = new tdBlock();
block_td_uid_8_5c7d77894161c.id = "td_uid_8_5c7d77894161c";
block_td_uid_8_5c7d77894161c.atts = '{"custom_title":"OPINIONE","custom_url":"","block_template_id":"td_block_template_4","header_color":"#","header_text_color":"#","m1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"12,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5c7d77894161c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5c7d77894161c_rand","tdc_css_class_style":"td_uid_8_5c7d77894161c_rand_style"}';
block_td_uid_8_5c7d77894161c.td_column_number = "1";
block_td_uid_8_5c7d77894161c.block_type = "td_block_3";
block_td_uid_8_5c7d77894161c.post_count = "4";
block_td_uid_8_5c7d77894161c.found_posts = "2962";
block_td_uid_8_5c7d77894161c.header_color = "#";
block_td_uid_8_5c7d77894161c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c7d77894161c.max_num_pages = "741";
tdBlocksArray.push(block_td_uid_8_5c7d77894161c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">OPINIONE</span></h4></div><div id=td_uid_8_5c7d77894161c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/filmi-horror-demokracia-e-trishtueshme-ballkanike/" rel="bookmark" class="td-image-wrap" title="Filmi Horror Demokracia e trishtueshme Ballkanike"><img width="225" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2016/12/ejup-berisha-1.jpg" srcset="https://lajmpress.com/wp-content/uploads/2016/12/ejup-berisha-1.jpg 520w, https://lajmpress.com/wp-content/uploads/2016/12/ejup-berisha-1-300x213.jpg 300w" sizes="(max-width: 225px) 100vw, 225px" alt="" title="Filmi Horror Demokracia e trishtueshme Ballkanike"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/filmi-horror-demokracia-e-trishtueshme-ballkanike/" rel="bookmark" title="Filmi Horror Demokracia e trishtueshme Ballkanike">Filmi Horror Demokracia e trishtueshme Ballkanike</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/albionmemeti/">A.M</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-04T18:34:35+00:00" >March 4, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/filmi-horror-demokracia-e-trishtueshme-ballkanike/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/vallen-e-kujt-e-luan-pd-dhe-lsi/" rel="bookmark" class="td-image-wrap" title="Vallen e kujt e luan PD dhe LSI"><img width="324" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/03/Afrim-Tanallari-660x330-324x160.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/Afrim-Tanallari-660x330-324x160.jpg 324w, https://lajmpress.com/wp-content/uploads/2019/03/Afrim-Tanallari-660x330-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Vallen e kujt e luan PD dhe LSI"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/vallen-e-kujt-e-luan-pd-dhe-lsi/" rel="bookmark" title="Vallen e kujt e luan PD dhe LSI">Vallen e kujt e luan PD dhe LSI</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/isen/">LajmPress5</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-03T20:52:23+00:00" >March 3, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/vallen-e-kujt-e-luan-pd-dhe-lsi/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/te-perpiqesh-ta-fitosh-nje-shtetesi-te-mjeruar/" rel="bookmark" class="td-image-wrap" title="Të përpiqesh ta fitosh një shtetësi të mjeruar"><img width="324" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/03/d465c3121702ec66b1fb5bb35417b869.0-324x160.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/d465c3121702ec66b1fb5bb35417b869.0-324x160.jpg 324w, https://lajmpress.com/wp-content/uploads/2019/03/d465c3121702ec66b1fb5bb35417b869.0-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Të përpiqesh ta fitosh një shtetësi të mjeruar"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/te-perpiqesh-ta-fitosh-nje-shtetesi-te-mjeruar/" rel="bookmark" title="Të përpiqesh ta fitosh një shtetësi të mjeruar">Të përpiqesh ta fitosh një shtetësi të mjeruar</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/albionmemeti/">A.M</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-03T09:38:31+00:00" >March 3, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/te-perpiqesh-ta-fitosh-nje-shtetesi-te-mjeruar/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/oliver-spasovski-ky-kandidat-zori-per-president-republike/" rel="bookmark" class="td-image-wrap" title="Oliver Spasovski ky Kandidat zori për President Republike"><img width="225" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2016/12/ejup-berisha-1.jpg" srcset="https://lajmpress.com/wp-content/uploads/2016/12/ejup-berisha-1.jpg 520w, https://lajmpress.com/wp-content/uploads/2016/12/ejup-berisha-1-300x213.jpg 300w" sizes="(max-width: 225px) 100vw, 225px" alt="" title="Oliver Spasovski ky Kandidat zori për President Republike"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/oliver-spasovski-ky-kandidat-zori-per-president-republike/" rel="bookmark" title="Oliver Spasovski ky Kandidat zori për President Republike">Oliver Spasovski ky Kandidat zori për President Republike</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/albionmemeti/">A.M</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-01T19:06:52+00:00" >March 1, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/oliver-spasovski-ky-kandidat-zori-per-president-republike/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lajmpress.com/"><img src="http://lajmpress.com/wp-content/uploads/2018/06/Screenshot_1-300x136.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Gazeta Lajm</span></div>“Lajm” është paraqitur në hapësirën mediale në Maqedoni në prill të vitit 2005 dhe sot është e përditshmja më e vjetër shqiptare që mbijeton në treg. Përmbajtjet e veta i mbështet në konceptet evropiane të informimit. Përmbajtjet e gazetës “Lajm” janë dinamike, nga sfera politike, ekonomiko-financiare, historike, akademike, sociale, kulturore, muzikore, argëtuese, sportive, etj.. 
Falë përkushtimit dhe profesionalizmit, “Lajm” sot është ndër mediat më të besueshme dhe më me ndikim në vend. “Lajm” zhvillohet vazhdimisht, me potencial njerëzor dhe teknologji moderne. Gazeta “Lajm” është krijuar që të qëndrojë dhe të mbetet një emër i dallueshëm në hapësirat ballkanike dhe evropiane.
Ueb faqja zyrtare e gazetës “Lajm”, www.lajmpress.com është një ndër portalet më të njohur në Maqedoni.<div class="footer-email-wrap">Contact us: <a href="mailto:lajm.sk@gmail.com">lajm.sk@gmail.com</a></div></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-aktuale-container"><ul id="menu-aktuale-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-396558"><a href="https://lajmpress.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396559"><a href="https://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396560"><a href="https://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396561"><a href="https://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396565"><a href="https://lajmpress.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400976"><a href="https://lajmpress.com/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396567"><a href="https://lajmpress.com/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396568"><a href="https://lajmpress.com/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396556"><a href="https://lajmpress.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396557"><a href="https://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-396562"><a href="https://lajmpress.com/category/kuriozitete/">Kuriozitete</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396566"><a href="https://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Gazeta Lajm                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-sidebar-wrap, #tab-col2, #tab-col3, #post-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"60","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/ky-eshte-makeup-artisti-shqiptar-me-me-influence-ne-bote-dhe-te-gjithe-e-njohim/" rel="bookmark" class="td-image-wrap" title="“Ky është makeup artisti shqiptar më me influencë në botë dhe të gjithë e njohim”"><img width="324" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/03/vlcsnap-2019-03-04-19h55m37-324x160.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/03/vlcsnap-2019-03-04-19h55m37-324x160.jpg 324w, https://lajmpress.com/wp-content/uploads/2019/03/vlcsnap-2019-03-04-19h55m37-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="“Ky është makeup artisti shqiptar më me influencë në botë dhe të gjithë e njohim”"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/ky-eshte-makeup-artisti-shqiptar-me-me-influence-ne-bote-dhe-te-gjithe-e-njohim/" rel="bookmark" title="“Ky është makeup artisti shqiptar më me influencë në botë dhe të gjithë e njohim”">“Ky është makeup artisti shqiptar më me influencë në botë dhe...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/albionmemeti/">A.M</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-04T20:05:47+00:00" >March 4, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/ky-eshte-makeup-artisti-shqiptar-me-me-influence-ne-bote-dhe-te-gjithe-e-njohim/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5c7d778967dbb
    -->

    <script type="text/javascript"> </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lajmpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Skopje","api_location":"Skopje","api_language":"en","api_key":"52df71d1a580de34423bc33ec1b17fa0","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[11,51.8],"today_humidity":34,"today_wind_speed":[1,0.6],"today_min":[11,51.8],"today_max":[11,51.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1551722400,"day_name":"Mon","day_temp":[4,39],"owm_day_index":0},{"timestamp":1551744000,"day_name":"Tue","day_temp":[12,53],"owm_day_index":2},{"timestamp":1551830400,"day_name":"Wed","day_temp":[13,55],"owm_day_index":10},{"timestamp":1551916800,"day_name":"Thu","day_temp":[14,57],"owm_day_index":18},{"timestamp":1552003200,"day_name":"Fri","day_temp":[16,61],"owm_day_index":26},{"timestamp":1552089600,"day_name":"Sat","day_temp":[3,37],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lajmpress.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://lajmpress.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c7d7789680a1"></textarea>
						<div id="td_live_css_uid_1_5c7d7789680a1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c7d7789680a1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c7d7789680a1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>