<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>	
	<meta property="fb:pages" content="622082674564279" />
	<meta name="p:domain_verify" content="653890d6c5740ce637899865941ae941"/>
    <script type="text/javascript" src="https://cdn.ywxi.net/js/1.js" async></script>
    <title>Rrefimi emocionues i Xheladinit: Vëllai im ishte në autobus, s’e kam takuar 3 ditë (VIDEO) | LAJM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lajmpress.com/xmlrpc.php" />
    <meta property="og:image" content="https://lajmpress.com/wp-content/uploads/2019/02/plakugv.jpg" /><link rel="icon" type="image/png" href="http://lajmpress.com/wp-content/uploads/2018/03/76.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://lajmpress.com/wp-content/uploads/2018/03/76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://lajmpress.com/wp-content/uploads/2018/03/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://lajmpress.com/wp-content/uploads/2018/03/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_114x114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://lajmpress.com/wp-content/uploads/2018/03/144-.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Feed" href="https://lajmpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAJM &raquo; Comments Feed" href="https://lajmpress.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lajmpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://lajmpress.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lajmpress.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://lajmpress.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lajmpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://lajmpress.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lajmpress.com/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://lajmpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://lajmpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lajmpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lajmpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Myftinia e Gostivarit: Sot pas namazit të Xhumas në Debresh do të varosen Valdeta dhe Rametullai' href='https://lajmpress.com/myftinia-e-gostivarit-sot-pas-namazit-te-xhumas-ne-debresh-do-te-varosen-valdeta-dhe-rametullai/' />
<link rel='next' title='Fshati Debresht po bëhet gati për varrimin e dy bashkëfshatarëve (FOTO)' href='https://lajmpress.com/fshati-debresht-po-behegfdt-gati-per-varrimin-e-dy-bashkefshatareve-foto/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://lajmpress.com/rrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video/" />
<link rel='shortlink' href='https://lajmpress.com/?p=484150' />
<link rel="alternate" type="application/json+oembed" href="https://lajmpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmpress.com%2Frrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lajmpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flajmpress.com%2Frrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lajmpress.com\/wp-admin\/","wpRestNonce":"a483e2751e","wpRestUrl":"https:\/\/lajmpress.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117668723-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117668723-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://lajmpress.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lajmpress.com/category/kryesore/",
                                "name": "Kryesore"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://lajmpress.com/rrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video/",
                                "name": "Rrefimi emocionues i Xheladinit: Vëllai im ishte në autobus, s’e kam takuar..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117668723-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<style id="tdw-css-placeholder"></style> 
</head>

<body class="post-template-default single single-post postid-484150 single-format-standard rrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video global-block-template-1 single_template_2 white-menu td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalajme/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href=" " title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgK7t4cYy8-ARMBxnaJO3Aw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-aktuale-container"><ul id="menu-aktuale" class="td-mobile-main-menu"><li id="menu-item-396558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-396558"><a href="https://lajmpress.com/category/lajme/">Lajme<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-396559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396559"><a href="https://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-396560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396560"><a href="https://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li id="menu-item-396561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396561"><a href="https://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li id="menu-item-396565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396565"><a href="https://lajmpress.com/category/opinione/">Opinione</a></li>
<li id="menu-item-400976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400976"><a href="https://lajmpress.com/category/intervista/">Intervista</a></li>
<li id="menu-item-396567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396567"><a href="https://lajmpress.com/category/biznes/">Biznes</a></li>
<li id="menu-item-396568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396568"><a href="https://lajmpress.com/category/kulture/">Kulturë</a></li>
<li id="menu-item-396556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396556"><a href="https://lajmpress.com/category/sport/">Sport</a></li>
<li id="menu-item-396557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396557"><a href="https://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li id="menu-item-396562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396562"><a href="https://lajmpress.com/category/kuriozitete/">Kuriozitete<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-396566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396566"><a href="https://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://lajmpress.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Skopje</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Friday, February 15, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://lajmpress.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gazetalajme/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href=" " title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgK7t4cYy8-ARMBxnaJO3Aw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://lajmpress.com/">
			<img class="td-retina-data" data-retina="http://lajmpress.com/wp-content/uploads/2018/03/280-96.png" src="http://lajmpress.com/wp-content/uploads/2018/03/140-48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://lajmpress.com/">
			<img class="td-retina-data" data-retina="http://lajmpress.com/wp-content/uploads/2018/03/544-300x99.png" src="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_272x90.jpg" alt=""/>
			<span class="td-visual-hidden">LAJM</span>
		</a>
	    </div>
    <div class="menu-aktuale-container"><ul id="menu-aktuale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-396558"><a href="https://lajmpress.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396559"><a href="https://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396560"><a href="https://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396561"><a href="https://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396565"><a href="https://lajmpress.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400976"><a href="https://lajmpress.com/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396567"><a href="https://lajmpress.com/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396568"><a href="https://lajmpress.com/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396556"><a href="https://lajmpress.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396557"><a href="https://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-396562"><a href="https://lajmpress.com/category/kuriozitete/">Kuriozitete</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396566"><a href="https://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-484150" class="post-484150 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesore category-maqedoni" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lajmpress.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Të gjitha postimet  Kryesore" class="entry-crumb" href="https://lajmpress.com/category/kryesore/">Kryesore</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rrefimi emocionues i Xheladinit: Vëllai im ishte në autobus, s’e kam takuar...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://lajmpress.com/category/kryesore/">Kryesore</a></li><li class="entry-category"><a  href="https://lajmpress.com/category/lajme/">Lajme</a></li><li class="entry-category"><a  href="https://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Rrefimi emocionues i Xheladinit: Vëllai im ishte në autobus, s’e kam takuar 3 ditë (VIDEO)</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-15T12:06:14+00:00" >February 15, 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://lajmpress.com/wp-content/uploads/2019/02/plakugv.jpg" data-caption=""><img width="650" height="370" class="entry-thumb td-modal-image" src="https://lajmpress.com/wp-content/uploads/2019/02/plakugv.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/plakugv.jpg 650w, https://lajmpress.com/wp-content/uploads/2019/02/plakugv-300x171.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" alt="" title="plakugv"/></a></div>
            <p>Xheladin Fejzuallahu nga fshati Kalishtë i Gostivarit, nuk e ka parë prej tre ditësh vallanë e tij Ilaz Fejzullahu, i cili ndodhej ditën e tragjedisë në autobusin e linjës Shkup-Gostivar, shkruan Gazeta Lajm. Ilazi ndodhet i shtrirë në Spitalin &#8220;8 Shtatori&#8221; në Shkup ku po hospitalizohet, por mjekët nuk lejojnë vizita. “Vëllai im e kishte dërguar bashkëshorten e tij në spital në Shkup për operacion dhe po kthehej në Gostivar me autobusin që u rrokullis. Prej atë ditë nuk  e kam parë më&#8230;”. Rrëfimin e plotë në videon më poshtë.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Flajmtvonline%2Fvideos%2F349889719194632%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<!-- Composite Start -->
<div id="M328524ScriptRootC226579">
        <div id="M328524PreloadC226579">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M328524ScriptRootC226579")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M328524ScriptRootC226579");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=226579;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/l/a/lajmpress.com.226579.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lajmpress.com/rrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5c66c5b0822ab" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flajmpress.com%2Frrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rrefimi+emocionues+i+Xheladinit%3A+V%C3%ABllai+im+ishte+n%C3%AB+autobus%2C+s%E2%80%99e+kam+takuar+3+dit%C3%AB+%28VIDEO%29&url=https%3A%2F%2Flajmpress.com%2Frrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video%2F&via=LAJM">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://lajmpress.com/rrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lajmpress.com/rrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video/&amp;media=https://lajmpress.com/wp-content/uploads/2019/02/plakugv.jpg&description=Rrefimi+emocionues+i+Xheladinit%3A+V%C3%ABllai+im+ishte+n%C3%AB+autobus%2C+s%E2%80%99e+kam+takuar+3+dit%C3%AB+%28VIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Rrefimi emocionues i Xheladinit: Vëllai im ishte në autobus, s’e kam takuar 3 ditë (VIDEO) %0A%0A https://lajmpress.com/rrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lajmpress.com/rrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video/&title=Rrefimi emocionues i Xheladinit: Vëllai im ishte në autobus, s’e kam takuar 3 ditë (VIDEO)">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5c66c5b0822ab">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://lajmpress.com/author/senehatenimani/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lajmpress.com/author/senehatenimani/">S.N</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="S.N"></span><meta itemprop="datePublished" content="2019-02-15T12:06:14+00:00"><meta itemprop="dateModified" content="2019-02-15T12:31:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lajmpress.com/rrefimi-emocionues-i-xheladinit-vellai-im-ishte-ne-autobus-se-kam-takuar-3-dite-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lajmpress.com/wp-content/uploads/2018/03/thumbnail_272x90.jpg"></span><meta itemprop="name" content="LAJM"></span><meta itemprop="headline " content="Rrefimi emocionues i Xheladinit: Vëllai im ishte në autobus, s’e kam takuar 3 ditë (VIDEO)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lajmpress.com/wp-content/uploads/2019/02/plakugv.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="370"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5c66c5b082cf7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c66c5b082cf7" ><script>var block_td_uid_3_5c66c5b082cf7 = new tdBlock();
block_td_uid_3_5c66c5b082cf7.id = "td_uid_3_5c66c5b082cf7";
block_td_uid_3_5c66c5b082cf7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5c66c5b082cf7_rand","td_column_number":3,"live_filter_cur_post_id":484150,"live_filter_cur_post_author":"31","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c66c5b082cf7_rand","tdc_css_class_style":"td_uid_3_5c66c5b082cf7_rand_style"}';
block_td_uid_3_5c66c5b082cf7.td_column_number = "3";
block_td_uid_3_5c66c5b082cf7.block_type = "td_block_related_posts";
block_td_uid_3_5c66c5b082cf7.post_count = "6";
block_td_uid_3_5c66c5b082cf7.found_posts = "62663";
block_td_uid_3_5c66c5b082cf7.header_color = "";
block_td_uid_3_5c66c5b082cf7.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c66c5b082cf7.max_num_pages = "10444";
tdBlocksArray.push(block_td_uid_3_5c66c5b082cf7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5c66c5b0d3106" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5c66c5b082cf7" href="#">RELATED ARTICLES</a><a id="td_uid_5_5c66c5b0d3145" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5c66c5b082cf7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5c66c5b082cf7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/flet-kskluzivisht-per-lajm-tv-babai-i-rametullait-mendoja-se-djali-do-me-varrose-mua-e-jo-une-djalin/" rel="bookmark" class="td-image-wrap" title="Flet kskluzivisht për Lajm.Tv babai i Rametullait: Mendoja se djali do më varrosë mua, e jo unë djalin!"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/02/babgv-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/babgv-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/02/babgv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flet kskluzivisht për Lajm.Tv babai i Rametullait: Mendoja se djali do më varrosë mua, e jo unë djalin!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/flet-kskluzivisht-per-lajm-tv-babai-i-rametullait-mendoja-se-djali-do-me-varrose-mua-e-jo-une-djalin/" rel="bookmark" title="Flet kskluzivisht për Lajm.Tv babai i Rametullait: Mendoja se djali do më varrosë mua, e jo unë djalin!">Flet kskluzivisht për Lajm.Tv babai i Rametullait: Mendoja se djali do më varrosë mua, e jo unë djalin!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/filipce-situata-me-gripin-eshte-nen-kontroll/" rel="bookmark" class="td-image-wrap" title="Filipçe: Situata me gripin është nën kontroll"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/02/Gripi-2-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/Gripi-2-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/02/Gripi-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Filipçe: Situata me gripin është nën kontroll"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/filipce-situata-me-gripin-eshte-nen-kontroll/" rel="bookmark" title="Filipçe: Situata me gripin është nën kontroll">Filipçe: Situata me gripin është nën kontroll</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/prokuroria-sot-nuk-eshte-marre-ne-pyetje-shoferi-i-autobusit-po-presim-te-shendoshet/" rel="bookmark" class="td-image-wrap" title="Prokuroria: Sot nuk është marrë në pyetje shoferi i autobusit, po presim të shëndoshet"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/02/825AE7C6-B37F-494B-B40D-86E18EED33D8-696x405-218x150.jpeg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/825AE7C6-B37F-494B-B40D-86E18EED33D8-696x405-218x150.jpeg 218w, https://lajmpress.com/wp-content/uploads/2019/02/825AE7C6-B37F-494B-B40D-86E18EED33D8-696x405-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prokuroria: Sot nuk është marrë në pyetje shoferi i autobusit, po presim të shëndoshet"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/prokuroria-sot-nuk-eshte-marre-ne-pyetje-shoferi-i-autobusit-po-presim-te-shendoshet/" rel="bookmark" title="Prokuroria: Sot nuk është marrë në pyetje shoferi i autobusit, po presim të shëndoshet">Prokuroria: Sot nuk është marrë në pyetje shoferi i autobusit, po presim të shëndoshet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/pronari-i-durmo-turs-autobusi-ishte-ne-rregull-shoferi-e-ka-humbur-kontrollin-video/" rel="bookmark" class="td-image-wrap" title="Pronari i “Durmo Turs”: Autobusi ishte në rregull, shoferi e ka humbur kontrollin (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/02/apf4p30exzmgffj1bqiw-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/apf4p30exzmgffj1bqiw-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/02/apf4p30exzmgffj1bqiw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pronari i “Durmo Turs”: Autobusi ishte në rregull, shoferi e ka humbur kontrollin (VIDEO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/pronari-i-durmo-turs-autobusi-ishte-ne-rregull-shoferi-e-ka-humbur-kontrollin-video/" rel="bookmark" title="Pronari i “Durmo Turs”: Autobusi ishte në rregull, shoferi e ka humbur kontrollin (VIDEO)">Pronari i “Durmo Turs”: Autobusi ishte në rregull, shoferi e ka humbur kontrollin (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/me-prezence-te-mijera-njerezve-dhe-me-nderime-fetare-u-varosen-valdeta-dhe-rametullai-video/" rel="bookmark" class="td-image-wrap" title="Me prezencë të mijëra njerëzve dhe me nderime fetare u varosën Valdeta dhe Rametullai (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/02/varimi-debresh-696x399-218x150.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/varimi-debresh-696x399-218x150.jpg 218w, https://lajmpress.com/wp-content/uploads/2019/02/varimi-debresh-696x399-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Me prezencë të mijëra njerëzve dhe me nderime fetare u varosën Valdeta dhe Rametullai (VIDEO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/me-prezence-te-mijera-njerezve-dhe-me-nderime-fetare-u-varosen-valdeta-dhe-rametullai-video/" rel="bookmark" title="Me prezencë të mijëra njerëzve dhe me nderime fetare u varosën Valdeta dhe Rametullai (VIDEO)">Me prezencë të mijëra njerëzve dhe me nderime fetare u varosën Valdeta dhe Rametullai (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/ekziston-mundesia-njeres-prej-udhetareve-ti-amputohet-kemba/" rel="bookmark" class="td-image-wrap" title="“Ekziston mundësia njërës prej udhëtareve t’i amputohet këmba”"><img width="218" height="150" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/02/825AE7C6-B37F-494B-B40D-86E18EED33D8-696x405-218x150.jpeg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/825AE7C6-B37F-494B-B40D-86E18EED33D8-696x405-218x150.jpeg 218w, https://lajmpress.com/wp-content/uploads/2019/02/825AE7C6-B37F-494B-B40D-86E18EED33D8-696x405-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Ekziston mundësia njërës prej udhëtareve t’i amputohet këmba”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/ekziston-mundesia-njeres-prej-udhetareve-ti-amputohet-kemba/" rel="bookmark" title="“Ekziston mundësia njërës prej udhëtareve t’i amputohet këmba”">“Ekziston mundësia njërës prej udhëtareve t’i amputohet këmba”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c66c5b082cf7" data-td_block_id="td_uid_3_5c66c5b082cf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c66c5b082cf7" data-td_block_id="td_uid_3_5c66c5b082cf7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5c66c5b0d7c20_rand td_block_template_16"><div class="td-visible-desktop">
    <a href="http://bit.ly/2Dizrl7"><img src="http://lajmpress.com/wp-content/uploads/2018/12/48667258_272740873437221_3328993593095356416_n.gif" alt="" /></a>
</div>

 </div><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5c66c5b0d8bf7_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5c66c5b0d8bf7" ><script>var block_td_uid_7_5c66c5b0d8bf7 = new tdBlock();
block_td_uid_7_5c66c5b0d8bf7.id = "td_uid_7_5c66c5b0d8bf7";
block_td_uid_7_5c66c5b0d8bf7.atts = '{"custom_title":"OPINIONE","custom_url":"","block_template_id":"td_block_template_4","header_color":"#","header_text_color":"#","m1_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"12","category_ids":"12,","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5c66c5b0d8bf7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_reset":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_reset":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_reset":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5c66c5b0d8bf7_rand","tdc_css_class_style":"td_uid_7_5c66c5b0d8bf7_rand_style"}';
block_td_uid_7_5c66c5b0d8bf7.td_column_number = "1";
block_td_uid_7_5c66c5b0d8bf7.block_type = "td_block_3";
block_td_uid_7_5c66c5b0d8bf7.post_count = "4";
block_td_uid_7_5c66c5b0d8bf7.found_posts = "2939";
block_td_uid_7_5c66c5b0d8bf7.header_color = "#";
block_td_uid_7_5c66c5b0d8bf7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c66c5b0d8bf7.max_num_pages = "735";
tdBlocksArray.push(block_td_uid_7_5c66c5b0d8bf7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">OPINIONE</span></h4></div><div id=td_uid_7_5c66c5b0d8bf7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/leter-e-hapur/" rel="bookmark" class="td-image-wrap" title="( LETËR E HAPUR )"><img width="324" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2018/10/qenan-324x160.jpg" alt="" title="( LETËR E HAPUR )"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/leter-e-hapur/" rel="bookmark" title="( LETËR E HAPUR )">( LETËR E HAPUR )</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/albionmemeti/">A.M</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T11:51:21+00:00" >February 14, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/leter-e-hapur/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/asaf-ademi-veproi-sipas-rregullave-nderkombetare-i-barabarte-per-te-gjithe/" rel="bookmark" class="td-image-wrap" title="Asaf Ademi veproi sipas rregullave ndërkombëtare – i barabartë për të gjithë"><img width="324" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/02/afet-1-324x160.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/afet-1-324x160.jpg 324w, https://lajmpress.com/wp-content/uploads/2019/02/afet-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Asaf Ademi veproi sipas rregullave ndërkombëtare – i barabartë për të gjithë"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/asaf-ademi-veproi-sipas-rregullave-nderkombetare-i-barabarte-per-te-gjithe/" rel="bookmark" title="Asaf Ademi veproi sipas rregullave ndërkombëtare – i barabartë për të gjithë">Asaf Ademi veproi sipas rregullave ndërkombëtare – i barabartë për të...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/isen/">LajmPress5</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-13T17:14:44+00:00" >February 13, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/asaf-ademi-veproi-sipas-rregullave-nderkombetare-i-barabarte-per-te-gjithe/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/z-talat-xhaferi-behuni-burre-e-me-ktheni-pergjigje-ju-lutem/" rel="bookmark" class="td-image-wrap" title="Z. Talat Xhaferi bëhuni burrë e më ktheni përgjigje ju lutem"><img width="225" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2016/12/ejup-berisha.jpg" srcset="https://lajmpress.com/wp-content/uploads/2016/12/ejup-berisha.jpg 520w, https://lajmpress.com/wp-content/uploads/2016/12/ejup-berisha-300x213.jpg 300w" sizes="(max-width: 225px) 100vw, 225px" alt="" title="Z. Talat Xhaferi bëhuni burrë e më ktheni përgjigje ju lutem"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/z-talat-xhaferi-behuni-burre-e-me-ktheni-pergjigje-ju-lutem/" rel="bookmark" title="Z. Talat Xhaferi bëhuni burrë e më ktheni përgjigje ju lutem">Z. Talat Xhaferi bëhuni burrë e më ktheni përgjigje ju lutem</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/albionmemeti/">A.M</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-12T18:11:48+00:00" >February 12, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/z-talat-xhaferi-behuni-burre-e-me-ktheni-pergjigje-ju-lutem/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/ku-shkruan-shqip-me-tregoni/" rel="bookmark" class="td-image-wrap" title="Ku shkruan shqip më tregoni"><img width="324" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/02/50853943_779491585756332_7681530098154995712_n-324x160.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/50853943_779491585756332_7681530098154995712_n-324x160.jpg 324w, https://lajmpress.com/wp-content/uploads/2019/02/50853943_779491585756332_7681530098154995712_n-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Ku shkruan shqip më tregoni"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/ku-shkruan-shqip-me-tregoni/" rel="bookmark" title="Ku shkruan shqip më tregoni">Ku shkruan shqip më tregoni</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/albionmemeti/">A.M</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-12T11:40:14+00:00" >February 12, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/ku-shkruan-shqip-me-tregoni/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lajmpress.com/"><img src="http://lajmpress.com/wp-content/uploads/2018/06/Screenshot_1-300x136.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Gazeta Lajm</span></div>“Lajm” është paraqitur në hapësirën mediale në Maqedoni në prill të vitit 2005 dhe sot është e përditshmja më e vjetër shqiptare që mbijeton në treg. Përmbajtjet e veta i mbështet në konceptet evropiane të informimit. Përmbajtjet e gazetës “Lajm” janë dinamike, nga sfera politike, ekonomiko-financiare, historike, akademike, sociale, kulturore, muzikore, argëtuese, sportive, etj.. 
Falë përkushtimit dhe profesionalizmit, “Lajm” sot është ndër mediat më të besueshme dhe më me ndikim në vend. “Lajm” zhvillohet vazhdimisht, me potencial njerëzor dhe teknologji moderne. Gazeta “Lajm” është krijuar që të qëndrojë dhe të mbetet një emër i dallueshëm në hapësirat ballkanike dhe evropiane.
Ueb faqja zyrtare e gazetës “Lajm”, www.lajmpress.com është një ndër portalet më të njohur në Maqedoni.<div class="footer-email-wrap">Contact us: <a href="mailto:lajm.sk@gmail.com">lajm.sk@gmail.com</a></div></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-aktuale-container"><ul id="menu-aktuale-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-396558"><a href="https://lajmpress.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396559"><a href="https://lajmpress.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396560"><a href="https://lajmpress.com/category/lajme/kosove-shqiperi/">Kosovë-Shqipëri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396561"><a href="https://lajmpress.com/category/lajme/rajon-bote/">Rajon-Botë</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396565"><a href="https://lajmpress.com/category/opinione/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400976"><a href="https://lajmpress.com/category/intervista/">Intervista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396567"><a href="https://lajmpress.com/category/biznes/">Biznes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396568"><a href="https://lajmpress.com/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396556"><a href="https://lajmpress.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396557"><a href="https://lajmpress.com/category/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-396562"><a href="https://lajmpress.com/category/kuriozitete/">Kuriozitete</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396566"><a href="https://lajmpress.com/category/graforizem/">Graforizëm</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Gazeta Lajm                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-sidebar-wrap, #tab-col2, #tab-col3, #post-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"60","additionalMarginBottom":"","updateSidebarHeight":false,"minWidth":"0"});
			});
		</script>
	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lajmpress.com/flet-kskluzivisht-per-lajm-tv-babai-i-rametullait-mendoja-se-djali-do-me-varrose-mua-e-jo-une-djalin/" rel="bookmark" class="td-image-wrap" title="Flet kskluzivisht për Lajm.Tv babai i Rametullait: Mendoja se djali do më varrosë mua, e jo unë djalin!"><img width="324" height="160" class="entry-thumb" src="https://lajmpress.com/wp-content/uploads/2019/02/babgv-324x160.jpg" srcset="https://lajmpress.com/wp-content/uploads/2019/02/babgv-324x160.jpg 324w, https://lajmpress.com/wp-content/uploads/2019/02/babgv-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Flet kskluzivisht për Lajm.Tv babai i Rametullait: Mendoja se djali do më varrosë mua, e jo unë djalin!"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lajmpress.com/flet-kskluzivisht-per-lajm-tv-babai-i-rametullait-mendoja-se-djali-do-me-varrose-mua-e-jo-une-djalin/" rel="bookmark" title="Flet kskluzivisht për Lajm.Tv babai i Rametullait: Mendoja se djali do më varrosë mua, e jo unë djalin!">Flet kskluzivisht për Lajm.Tv babai i Rametullait: Mendoja se djali do...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lajmpress.com/author/senehatenimani/">S.N</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T14:52:22+00:00" >February 15, 2019</time></span>                <div class="td-module-comments"><a href="https://lajmpress.com/flet-kskluzivisht-per-lajm-tv-babai-i-rametullait-mendoja-se-djali-do-me-varrose-mua-e-jo-une-djalin/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5c66c5b10e407
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lajmpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lajmpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://lajmpress.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Skopje","api_location":"Skopje","api_language":"en","api_key":"52df71d1a580de34423bc33ec1b17fa0","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[6,42.8],"today_humidity":79,"today_wind_speed":[5.1,3.2],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1550232000,"day_name":"Fri","day_temp":[6,42],"owm_day_index":0},{"timestamp":1550275200,"day_name":"Sat","day_temp":[4,39],"owm_day_index":4},{"timestamp":1550361600,"day_name":"Sun","day_temp":[6,42],"owm_day_index":12},{"timestamp":1550448000,"day_name":"Mon","day_temp":[7,45],"owm_day_index":20},{"timestamp":1550534400,"day_name":"Tue","day_temp":[8,47],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lajmpress.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://lajmpress.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c66c5b10e7fe"></textarea>
						<div id="td_live_css_uid_1_5c66c5b10e7fe" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c66c5b10e7fe');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c66c5b10e7fe");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>